W211 280 CDI Keilrippenriemen

  • Hallöle zusammen,

    der Keilrppenriemen von der Familienkutsche macht zicken.

    Nachdem ich den im letzen Jahr getauscht hatte (incl Umlenk und Spannrollen Satz (Meyele))

    ging der nach ca 20tkm kaputt.

    Nun hab ich entdeckt das der Rippen etwas über die Kante der Lima-nahen Umlenkrolle lief.

    Also eine andere Rolle besorgt,eingebaut und es lief eigentlich Geräuschfrei und sauber.

    Nun,nach wenigen KM wieder zerrissen.....

    Ich kapiere das nicht.

    Die Spannrolle war jetzt echt warm (ist vor der Haustür passiert)

    Die Lagerung scheint aber einwandfrei....

    Man kann auch niergend sehen ob der Riemen irgendwo scheuert oder anläuft....

    Den Freilauf hatte ich im letzen Jahr auch getauscht....(INA)

    Mit dem Lineal habe ich mal die bündigkeit KW zur Limascheibe geprüft : ÖK


    Und nu ?

    Hat jmnd einen Tip ?

    Danke im Vorraus !

    mfg Bos´n


    Regionaltreff Münsterland(Gebietsvertretung Nordwestliches MSland ;) )


    jeden 3.Mittwoch im Monat

  • Hallo Bos'n,


    die Riemenqualität ist nicht mehr das , was sie einmal war. Bei mir war am M601 schon nach wenigen km (1500km) deutliche Querrisse zu sehen. Und das bei angebl. europ. Quali.produktion!

    Im Übrigen: 20000km? das ist doch schon im Wechselintervall? also genug , um zu wechseln. Aber nicht darunter! Und ja es sollte noch kein Riss o.ä. zu erkennen sein, nur Gummiabrieb.

    Die neuen Rippenriemen laufen ja wechselseitig auf beiden Seiten und immer im Biegewechsel! anders als die alten früher, die "nur" um eine Richtung gebogen wurden.

    Auch diese sind nicht mehr so lange haltbar,vor allem, wenn sie etwas länger sind, also >1000mm . Da sind 20TKM auch die Grenze,m.M.

    Gruß

    Tobias

  • Hallo Bos'n,


    ich hatte im letzten Jahr am 210er das gleiche Problem. Riemen, Spann- und Umlenkrolle neu gemacht. Bei allem Markenteile (INA, Conti usw.) verwendet. Nach 1-2.000km war vom Riemen noch ungefähr 50% übrig (erstaunlich was so Riemen aushalten). Wenn man genau hinschaute sah man, dass sich die neue Spannrolle teilweise selbst aufgelöste, d.h. die Feder in der Spannrolle hat Ihren Platz verlassen, dadurch die Rolle etwas nach vorne gedrückt und somit lief der Riemen nicht mehr sauber und es wurden 50% vom Riemen im Motorraum in kleine Krümeln umgewandelt und entsprechend verteilt. Anschließend in den teuren Mercedes-Apfel gebissen was Spann- und Umlenkrolle angeht, seitdem ist alles gut.


    Grüße

    Markus


    PS: 20.000km ist doch kein Wechselintervall für einen Riemen...!? Ich glaube es nicht zu viel verlangt wenn das Ding 60-80tkm (oder alternativ mind. 10 Jahre) halten soll...

  • Hallo Bos`n,


    ich würde einen neuen Riemen aufbauen und nach 100 km kontrollieren, ob es wieder zu einem Anfangsverschleiß kommt.

    Diese Schadensbild, nach so kurzer Laufzeit kenne ich auch durch eine versetzte Montage (eine Riemenspur auf der Folgerolle versetzt).


    Gruß

    Thorsten

  • Also:

    Im letzen Jahr habe ich einen zerfetzten ersetzt.

    Großer Austausch incl Lima Inst und Freilauf etc.

    Nach 6tkm ging der Myle Riemen kaputt und versaute mir die anstehene Urlaubsfahrt grrrrrr

    Dann hielt der Dayco ? halt 20000 tkm....

    Nun einen Bosch aufgezogen,alle Rollen und den Lauf kontrolliert....

    Das zeftzte Material macht zwar eher einen miesen Quali-Eindruck...

    Aber erschließen will mir das nicht....

    Ich ziehe morgen mal einen neuen auf und werde den Lenkeinschlag bedienen und

    den Riemen mal mit weißem Edding markieren....vielleicht sieht man was....

    mfg Bos´n


    Regionaltreff Münsterland(Gebietsvertretung Nordwestliches MSland ;) )


    jeden 3.Mittwoch im Monat

  • Männers...

    ich denke ich habe den Fehler gefunden.

    An der oberen Spannrolle ist anscheinen etwas in der Breite abgschert.

    Jetzt nach der Demontage erst zu sehen,da fehlen 2/3mm in der Breite...stumpf abgeschert...

    oh Mann...normalerweise hat die Rolle 30mm ...jetzt noch 27/28

    Aber sauber weg...

    mfg Bos´n


    Regionaltreff Münsterland(Gebietsvertretung Nordwestliches MSland ;) )


    jeden 3.Mittwoch im Monat

  • So Männers,


    es läuft zwar,aber irgendwie komme ich noch nicht auf die Beschaffenheit


    der oberen Umlenkrolle klar.


    A1372020119 OE Nummer.


    Die Rolle ist glatt und nicht (Keilrippen)Profiliert.


    Wieso läuft der KR über diese Rolle und damit eben mit den Rippen auf der


    Rolle ?


    Das ist korrekt nach Laufplan so aufzulegen.


    Da ist jetzt schon wieder Abrieb zu sehen....


    Die untere Rolle führt den KR über den "Rücken"-wie gewohnt.


    :pinch:

    mfg Bos´n


    Regionaltreff Münsterland(Gebietsvertretung Nordwestliches MSland ;) )


    jeden 3.Mittwoch im Monat

  • Hallo Thorsten ,hier nochmal der Laufplan,

    Motornr 642.920

    Laut Nachfrage beim MB-Teiletresen sind beide Teilenummern der Umlenkrollen gleich.

    Ich hatte mal wg einer "profiliereten" Rolle gefragt.

    Diese sind halt glatt....

    Kann man so machen-iss halt Ka-ke...

    Am Bild kannst du schön sehen,das der Riemen via Rippe über die obere Rolle läuft...

  • Hallo Bos´n,


    die obere Umlenkrolle auf dem Bild hat doch einen Bund und sieht auch anders aus, als die Umlenkrolle nach dem Generator.

    Hier läuft der Rücken über die glatte Rolle, das ist ok.

    Wenn die Rillen des Riemens ständig über die glatte Fläche laufen, dann wird das nicht lange halten, für diese zusätzliche "Walkarbeit" ist der sicher nicht ausgelegt.


    Ich würde nochmal einen andern Spezi fragen, bevor der nächste Liegenbleiber ins Haus steht.

    Vielleicht könnt Ihr auch gemeinsam auf den Bildschirm schauen.

    Es wäre auch nicht das erste Mal, dass sich Fehler in den KD Unterlagen befinden, das können andere Hersteller auch.


    Für mich ist das nicht nachvollziehbar, lerne aber auch gerne dazu.



    Gruß

    Thorsten

  • Hallo Bosn´s,


    ich habe hier einen Videoausschnitt zum Wechsel der Spannrolle gefunden.

    Hier kannst Du genau sehen, dass die obere Rolle profiliert ist.

    Die Rollen gibt es auch auf dem freien Markt und nicht nur beim OEM, wenn der die richtige Rolle nicht finden kann.

    Hoffe das Kopieren hat geklappt, sonst einfach W211 280 CDI und Spannrollenwechsel eingeben und ansehen.





    Gruß

    Thorsten

  • Hallo Thorsten,

    Danke erstmal !

    Das Video kannte ich-es ist aber ein anderer Motor.

    Was mich skeptisch macht-das die ET-Nummer beim Daimler hier gleich der der unteren Rolle sein soll...die wären danach beide glatt.

    Nun war halt der Spezi diese Woche krank und nur der Azubi am Rohr...

    Mein Nachbar arbeitet auch beim Daimler und meine das wäre normal so....Er hätte da aber auch keinen Reim drauf..


    Ich würde gerne die profilerte bestellen...weiß jemand den Motorcode des Film Motors ?


    Ich finde keine passende,die Anbieter geben kaum Merkmale an.


    Mein Motor hat die 642.920

    mfg Bos´n


    Regionaltreff Münsterland(Gebietsvertretung Nordwestliches MSland ;) )


    jeden 3.Mittwoch im Monat