W108 3.5 heftige Vibrationen Vorderwagen und Motor in Fahrtrichtung nach links schräg / gekippt

  • Hallo,

    nachdem ich keine passende Antwort auf meine Frage im Forum gefunden habe, bitte ich Euch um Mithilfe.

    Seit gut 4 Jahren habe ich einen 280 SE W108 mit dem 3,5er V8 Motor. Baujahr ist '71.

    Unangenehme und laute Vibrationen ab ca. 80 km/h konnte ich durch die Erneuerung des Mittellagers der Kardanwelle ausschalten.

    Was geblieben ist, ist ein heftiges Vibrieren des gesamten Vorderwagens ab ca. 115 bis 120 km/h.

    Es ist nicht das typische "Wackeln" hin und her des Lenkrads wie bei einer Unwucht eines Rades.

    Vielmehr fängt das gesamte Lenkrad an mehrere Millimeter auf und ab, also hoch und runter, zu schlagen / springen, und das mit hoher Frequenz.

    Unterbrechen kann man dieses Schlagen nur mit einer Absenkung der Geschwindigkeit UNTER 100 km/h.

    Soll heißen, es ist kein definierter exakter Punkt (Geschwindigkeit) ab dem das Vibrieren beginnt und auch wieder aufhört.

    Vielmehr bedarf es einer "Erregung" über ca. 115 km/h und einer Unterschreitung von 100 km/h um es wieder zu beenden.

    Und das Ganze ist definitiv dem Vorderwagen zuzuordnen.

    Der Wagen gleitet bis zum Eintritt des Rüttelns wunderbar dahin.

    Der Moto läuft seidenweich.


    Was ist bereits getan:

    - Lenkgetriebe überholt

    - alle Stoßdämpfer erneuert

    - Schubstrebenlager HA erneuert

    - alle Spurstangen erneuert

    - alle Räder ausgewuchtet

    - Spur vermessen und eingestellt

    - Reparatursatz Drehstab Stabilisator VA verbaut


    Meine Vermutung:

    Es muss von der Befestigung / Lagerung der Vorderachse oder von der Lagerung des Motors kommen.


    Obwohl ich schon viel Zeit unter dem Fahrzeug zugebracht habe, ist mir erst jetzt aufgefallen, dass der gesamte Motor und natürlich das angeflanschte Getriebe in Fahrtrichtung gesehen seitlich gekippt ist.

    Und zwar so deutlich, dass es mir schleierhaft ist, warum mir das nicht schon viel früher aufgefallen ist (oder vielleicht war es bislang nicht so offensichtlich).

    Der Blick von vorne unter dem Kühlerrahmen durch zeigt deutlich die Schiefstellung. (Siehe Bild in der Anlage)

    Ich habe an mehreren Stellen nachgemessen, der Motor ist gekippt, es liegt kein Unfallschaden am Vorderwagen vor.


    Nun die entscheidende Frage.

    Ist das normal beim V8?

    Ich tippe auf defekte Motorlager?

    Wenn es die Motorlager sind, kann das zu den beschriebenen Schwingungen des Vorderwagens / Vorderachse kommen?

    Können die Schwingungen an einer defekten Lagerung der Vorderachse liegen?


    Ich weiß dass ich hier Fragen zu zwei Themen in einer Anfrage stelle:

    - gekippter Motor

    - heftige Schwingungen der VA

    Ich vermute aber hier einen Zusammenhang und freue mich über fachkundige Antworten.


    Herzlichen Dank im Voraus

    und

    bleibt gesund


    Andreas

  • Hallo Andreas


    Wenn dir die gekippte Motor-Getriebe-Einheit erst vor kurzem aufgefallen ist bzw. Dies erst seit kurzem definitiv der Fall ist, könnte es auch die Folge der Vibrationen sein, je nach dem, wie lange du damit schon fährst. Vermutlich hat sich die Maschine zur Fahrerseite (so sieht es für mich auf dem Bild aus) gesenkt, was du mit gutem Licht dem Lager links ansehen können solltest (Metallträger hat sich durch den Gummi gegraben).

    Ein durchgerittenes Motorlager erzeugt aber m.E. nicht die Vibrationen, es würde sie nur stärker auf das Chassis übertragen.

    Du schreibst, die Reifen seien gewuchtet. Ein Höhenschlag der Reifen wird dabei aber i.d.R. nicht diagnostiziert. Ich hatte so etwas ähnliches ewig lang am 280SE/108 und letztlich habe ich es erst mit neuen Felgen und Reifen eliminieren können.

    Am einfachsten wäre es, du könntest einen guten Satz Reifen/Felgen leihen und probefahren. Noch einfacher: Du montierst vordere und hintere Räder um, das sollte zumindest eine Veränderung bringen.

    Und abschliessend und nur zur Sicherheit: Bist du die besagte Geschwindigkeit zur Probe auch mal in Gang/Stufe 3 gefahren, um Drehzahlabhängigkeit des Symptoms zu testen?


    Weitere Möglichkeiten wären an der Hardyscheibe zu suchen. Zwar kenne ich Vibrationen von dort eher bei tieferen Geschwindigkeiten, hatte aber auch schon den Fall, dass ein Versetzen der Scheibe um ein Loch (120Grad) Linderung brachte.

  • Hallo Paul,

    ja, die Räder habe ich schon achsweise getauscht, ohne Erfolg.

    Ist schon lustig, in dem Moment, in dem ich meine Fragen formuliert habe, ist mir auch eingefallen, dass das Ganze mal drehzahlabhängig zu testen wäre.

    Das ist ein guter Hinweis, dem werde ich heute Abend mal nachgehen und berichten.

    Gruß Andreas

  • Hallo Andreas,


    in deiner Liste der ausgetauschten Teile vermisse ich ich die sogenannten "Joghurtbecher", also die Vorderachslagerung am Rahmen. Bei mir war die ausgerissen und wenn dann die Schraube noch weggerostet ist....


    Übrigens hängt dann auch der Motor augenscheinlich schief wenn der Wagen auf der Bühne angehoben wird weil sich die eine Seite der Achse weiter absenkt.

  • Hallo Andreas,

    ich hatte genau die gleichen Symptome an meinem Auto. Ich habe die VA Lager A1083300275 getauscht und gut wars.


    Gruß

    Thomas

    Gruß Thomas


    Mercedes-Benz 280 SE 4.5, W108.067

    Ausstattung Codes: 906 graublau - Metalliclack - 245 Leder blau - 401 Einzelsitze - 466 Zentralverriegelung - 491 Länderausstattung USA - 513 Radio Becker - 524 Lackkonservierung - 560 Sitzhöhenverstellung Beifahrer - 589 Kühlanlage und Fensterheber elektrisch 4fach - 593 Wärmedämmendes Glas rundum, heizbare Heckscheibe, ESG, Bandfilter - 641 Bereifung Weißwand - 877 Leseleuchten im Fond (re/li)

  • Moin Andreas,

    die Yoghurtbecher hatte ich auch in der Liste vermisst. Ist doch so einfach wie naheliegend, die bei solchen Symptomen auf jeden Fall mal zu erneuern. Auf jeden Fall bevor ich das Lenkgetriebe überholen lasse... ;-)

    Nun gut. Aber wenn Du nun schonmal dabei bist, sollten auch die Motorlager (Rep.-Satz Nr. A1112200017, enthält Lager und Schrauben für beide Seiten) geprüft und im Zweifel erneuert werden. Dem Vernehmen nach sollte man hier unbedingt original MB-Ware verwenden, weil Alternativprodukte aus dem Onlinehandel wohl bereits nach wenigen Wochen wieder "durch" sind.

    Viel Erfolg, und Grüße,

    Lutz

  • WOW,

    1000-Dank für die schnellen Rückmeldungen.

    Ich werde definitiv die Lagerung der VA und des Motors umgehend in Angriff nehmen!

    @Lutz: das Lenkgetriebe hat der Vorbesitzer überholt, ich wollte es der Vollständigkeit halber erwähnen


    Ich habe eine Parkhebebühne von TwinBusch. mit einem passenden Achsfreiheber sollten die Arbeiten doch zu machen sein, oder?


    Gruß Andreas

  • Andreas, mit so einem Konstrukt habe ich noch nicht gearbeitet, aber Achsfreiheber klingt schonmal ok. Könnte mir aber vorstellen, dass die Fahrspuren der Parkbühne dennoch eher störend bei dieser Aktion sind.

    Der Wagen (Karrosse) muss soweit angehoben werden können, dass die Vorderachse zum Tausch der Yoghurtbecher ausreichend tief abgelassen werden kann. Dabei auf Bremsleitungen und sonstiges Verbindungs-Gedöns aufpassen!

    Bevor Du damit anfängst, schau Dir die entsprechenden Arbeiten genau im Werkstatthandbuch an! Gibt´s zu kaufen, oder hier als Flipbook zu besichtigen.

    Grüße,

    Lutz

  • Hallo,

    bevor Du auseinanderbaust sichere Dir auch erst mal die Joghurtbecher in guter Qualität. Der AI hatte vor einiger Zeit etwas im Test, ich weiss aber nicht, ob die sich bewährt haben und auch nun verfügbar sind. Lange Zeit gab es da m.W. auch einen Engpass....:wacko:.

    BG OLIVER

  • Die Achse ganz raus ist auf Deiner Bühne auch kein Problem, da kann man auch alles mal schön sauber machen :-).


    Ich würde auch die Gummis in Bild 1 wechseln, die sind nach 50 Jahren auch Fratze und begünstigen das flattern des ganzen Vorbaus. Die sitzen da wo auf Bild 2 der gelbe Pfeil hinzeigt.

  • Hallo Martin,

    danke für den Hinweis, wird umgesetzt!


    Danke nochmal an alle, ich werde die Sache jetzt angehen.


    Bevor ich meine Anfrage schließe:

    Bezüglich der Qualität der "Joghurtbecher", es gibt da einen Reparatursatz von FEBI Bilstein, gibt es dazu Erfahrungen?


    Herzliche Grüße

    Andreas

  • Hallo, ich möchte nun nach getaner Arbeit eine Rückmeldung über den Erfolg der Maßnahmen geben.


    Zur Erinnerung, bei einer Geschwindigkeit ab ca. 110-115 km/h fängt der Vorderwagen derart an zu vibrieren, dass das Lenkrad hochfrequent mehrere Millimeter auf und ab springt. Nicht hin und her wie bei einer klassischen Unwucht eines Rades. Wenn dieser Zustand eingetreten ist, muß die Geschwindigkeit unter 100 km/h reduziert werden, um das Phänomen abzustellen. Das Ganze ist geschwindigkeits- und nicht drehzahlabhängig.


    Ich habe nun in einer 8 Stündigen Operation beide Vorderachslager, beide Motorlager, das hintere Motor/Getriebelager und die Motordämpfer ausgetauscht.

    Das war auch dringend notwendig.


    Die Vorderachslager waren deutlich abgenutzt und gestaucht. Das rechte Motorlager war deutlich plattgedrückt, genauso wie das hintere Motorlager. Das linke Motorlager war sogar komplett durchgestanzt. Die Motordämpfer haben definitiv nichts mehr gedämpft.


    Soweit, so gut.


    Das Ergebnis der Probefahrt ist allerdings sehr unbefriedigend. Die Fahrt über Land zur Autobahn war noch sehr vielversprechend. Kurven sind nun gefühlt präziser zu nehmen und exakter zu durchzirkeln. Macht richtig Spaß. Der Geradeauslauf ist noch immer unbefriedigend, ich habe aber auch keinen Vergleich.


    Auf der Autobahn zeigte sich dann, dass die Ursache der Vibrationen nicht beseitigt wurde, wohl aber die Auswirkungen. Ab ca. 115 km/h fangen die Vibrationen wieder an, nur durch die neue Lagerung der Vorderachse fängt das Lenkrad nicht mehr an zu „springen“. Die Vibrationen sind aber deutlich in den Unterschenkeln und zu spüren.


    Ich mache mich wohl als nächstes auf die Suche nach anderen Felgen/Reifen für eine Probefahrt, nachdem ein Durchwechseln von VA und HA mit der bestehenden Felgen/Reifen Kombination ja auch nichts gebracht hatte. Die Reifen sind von 2014 (Maxxis 205/70R14 95V) machen aber optisch einen sehr guten Eindruck und sind auch extra gewuchtet worden um sie als Fehlerquelle auszuschließen. Sie haben auch noch nicht viel Sonnenlicht und Straßenkilometer gesehen.


    Nun heißt es weiter suchen …….


    Vielleicht hat ja ein Leser dieser Zeilen in der Nähe der PLZ 76316 zwei intakte und gewuchtete Räder leihweise für eine Probefahrt?


    Beste Grüße

    Andreas


    Hier ein paar Bilder:

  • Hi Andreas,

    drei Dinge die noch einfach zu tauschen sind:

    - Vorderachsstabilager und die Gummiteller an den dazugehörigen Schubstangen

    - Lenkungsdämpfer

    - ggf Kardan-Mittelager und / oder Hardyscheibe


    Und setz mal den Luftdruck der Vorderreifen ein halbes Bar höher, dann probefahren und danach nochmal ein halbes Bar unter Normaldruck und nochmal fahren. Ändern sich die Vibrationen? So lassen sich Reifenfehler gut analysieren.


    Gruss, Tom

  • Hallo Tom,

    die Schubstangen an den Enden des Stabis sind in 2016 komplett neu reingekommen.

    Das Kardanwellenmittellager habe ich auch 2016 gewechselt.

    Die Hardyscheibe hat der Vorbesitzer 2014-15 erneuert.


    Bleiben die Stabi-Lager und die Gummilager der Längsabstützung, wie Ingo am 19.03. geschrieben hat (siehe oben).

    Dann mache ich das mal als nächstes.


    Und den Luftdruck variieren, danke für den Tip!


    Gruß Andreas

  • Moin Andreas,

    also wenn ich es nicht überlas, ist nun alles „einfach Machbare“ erledigt. Demnach bliebe also leider nur noch die Vorderachse selbst, sprich Achsschenkelbolzen etc., Querlenkerlager oben und unten. Eine VA-Überholung halt.

    Es heißt ja nicht umsonst: beim 108 & Co ist die VA entweder frisch gemacht oder fällig.


    Viele Grüße

    Lutz

  • Es heißt ja nicht umsonst: beim 108 & Co ist die VA entweder frisch gemacht oder fällig.


    Hi Lutz, kann ich zumindest nicht bestätigen: Meine Vorderachse ist auch uralt (bis auf neue Sachs Stossdämpfer und Lenkungsdämpfer), macht aber keine Zicken oder ungehörige Vibrationen...

  • Hi Barney,

    mit Fettnachschub wirste Verschleiß auch nicht mehr ausgleichen können, das hat Herr Calmund schon bewiesen ;)


    Woran solls sonst noch liegen, alles andere wurde ja nun schon erneuert. Ausgeschlagene VA sind sicher zu so manch „lustigen“ Symptomen fähig...


    Grüße

    Lutz

  • Hi Fred,

    mit Fettnachschub wirste Verschleiß auch nicht mehr ausgleichen können, das hat Herr Calmund schon bewiesen ;)

    das ist klar, so hatte ich das auch nicht gemeint. Also daher BEVOR die Gelenke verschleißen immer schön regelmäßig abschmieren ;).


    Ich denke der Kollege sollte erst mal andere Räder probieren von denen bekannt ist dass sie rund laufen und gut ausgewuchtet sind.


    Viele Grüße,

    Barney

    .

  • Hallo,

    abgeschmiert wurde die Achse jährlich seit ich das Fahrzeug 2015 übernommen habe, auch wenn ich in den letzten 2 Jahren nur wenig gefahren bin.

    An die Achschenkelbolzen habe ich auch schon gedacht ........ :-(

    Ich mach mich mal auf die Suche nach "Probier-Räder"

    Melde mich wenn es was Neues gibt.

    Gruß Andreas

  • Moin,


    also mir fallen da noch eine ggf. nicht korrekte Spureinstellung in Verbindung mit einem defekten Lenkungsdämpfer ein. Oder....?


    Gruß


    Ulli

    230 SL 10/63
    220 SE 07/64
    - irgendwas ist immer...
    ----------------------------------------------------------
    vdh-Regionaltreff Münster/Münsterland
    jeden 3. Mittwoch ab 19.30 Uhr im RoadStop,
    48157 Münster, Schiffahrter Damm 315


    www.pagodentreff.de