Motor defekt, mögliche Ursache 230.6

  • Ich brauche einen Rat bzw Tips:

    Geschichte:

    Vor mehreren Jahren habe ich einen echten Scheunenfund erworben.

    Einen 230.6 BJ 69 mit 65000km auf der Uhr. Wurde nach einem Frontcrash für über 30 Jahre "geparkt.

    Gehörte offenbar einem Handwerker. Zustand Innenraum nahezu neuwertig, Wasserkasten top, Spurstangen etc original und noch gut.

    Blechtechnisch die üblichen Mängel, aber Bodenbleche, Schweller etc praktisch rostfrei. (Ausser Enden) Und eben der Unfallschaden

    Daher ging ich davon aus, dass die wenigen km effektiv stimmen könnten.

    Wollte Motor eigentlich nur ausbauen, um Achsen und Rahmen optisch aufzufrischen.

    Ausgebaut und Kompression gemessen : Ergebnis zwischen 7 und 8 bar , also schlecht.

    Mangels Prüfgerät: 6 bar Druckluft auf die Zylinder gegeben. Ergebnis: nur ein Ventil dicht. Keine Luft an Nebenzylinder, im Wasserkreislauf, ein leichter Zug aus Kettenschcht.

    Kopf runter, Ventile gereinigt und eingeschliffen . Alle nach wenig Arbeit wieder dcht.

    Auffallend: Ein Brennraum im Kopf zerklüftet , Gussfehler ?

    2 Kolbenböden mit "Minikratern" Ursache ? Noch nie gesehen ,sowas.

    Auf einem Kolbenboden ein Ventilabdruck (??)

    Kopf wieder drauf.

    Kompression gemessen: zwischen 8 und 9 bar, also kaum besser.

    Also Kolben und Pleuel raus.

    Und jetzt geht´s los:

    Kolbenringe 1: alle ok

    Kolbenringe 2: mehrere sind festgebacken, nur mit Gewalt ausbaubar. keine der Stützfedern ist ganz. 4 sind in kleine Teile zerbrochen. Ich meine, es fehlen sogar Teile

    Kolbenringe 3: Kanten mit Mini Ausbrüchen


    Pleuellager: alle kaputt. Bis aufs Kupfer durch. 4 Schalen sind lose. haben sich derart gekrümmt, dass 1mm Spalt zum Pleuel entsteht. 2 Lagerschalen sind in kleine Teile zerbrochen !!

    ABER: Hubzapfen sind makellos : Durchmesser einheitlich 47,95mm (Normalmass 47,955 - 47.965)

    Hauptlager: alle kaputt. Bis auf´s Kupfer durch, teilweise tiefe Riefen in den Lagerschalen.

    ABER: nur ein Lager mit wirklich kaum spürbaren Riefen, alle anderen sind sauber und glatt. Durchmesser zwischen 59,94 und 59,96 mm (Normalmass 59,555 - 59,965)

    Kolbenspiel am Hemd zwischen 0,04 und 0,06 mm

    Zylindermass am OT: 81,82 - 81,88 (Kolbenmass 81,75) Zylinder sind riefenfrei !!


    Spricht m.E. alles für die angenommene geringe Laufleistung


    Was ist hier abgegangen ? Wäre denkbar, dass der Wagen noch zum Abstellort gefahren wurde, obwohl der Kühler kaputt war? Könnte das derartige Schäden erklären ??


    Weiteres Vorgehen:

    Ich tendiere dazu, lediglich Lager und Kolbenringe zu ersetzen-

    Eure Meinung ?


    Aber da beginnt ein weiteres Problem:

    Ich habe ein Angebot für neue Kolbenringe (STD)

    Pleuellagerschalen (STD) finde ich nicht (beim VdH gibt´s Lagerschalen, bezeichnet mit STD 1,0 - sind die Standard oder 1,0 Übermass ?? Ich nehme an Übermass)

    Hauptlagerschalen (STD) finde ich nirgends, auch nicht im Unimog 404 Umfeld


    Hat mir jemand einen Tip oder gar passende Teile?

    Zu fairen Preisen ? (bitte keine DB Preise wie für andere alte Fahrzeuge, z.B. Pleuellagerschalen zu 750€ )


    vielen Dank für eure Meinungen und ich hoffe, ich langweile nicht


    Dieter

  • Hallo Dieter,

    da muss zusätzlich auch noch Öl gefehlt haben.

    Wenn die Pleuelagerverschraubung sich löst ist normalerweise auch das Pleuel nicht mehr in Ordnung.

    Bei den 0.5er M180 war ja noch kein Ölkühler verbaut.

    Eventuell ist die Kurbelwelle auch noch Kumm.

    Kleine Krater liessen sich durch Kondenswasser auf dem Kolbenboden erklären.

    Gruß HaWA

  • Hallo HaWa

    vielen Dank für die schnelle Rückmeldung.

    Ich muss vielleicht noch präzisieren:

    Öl war ausreichend drin und sah am Messstab auch ausgesprochen gut aus. (nicht tiefschwarz oder so)

    Abrieb oder Metallteile beim Ablassen und Ölfiltertausch sind mir nicht aufgefallen, hatte aber auch nicht danach gesucht.


    Die Pleuellager Verschraubungen haben sich NICHT gelöst.


    Die Pleuel-Lagerschalen blieben beim Ausbau der Pleuel auf der Kurbelwelle liegen bzw hängen

    Nach Abnehmen von der Kurbelwelle und Einlegen in die Pleuel zeigt sich der beschriebene Effekt,

    dass die Schalen sich verformt haben müssen.
    Sie fallen raus und zwischen Aussenradius Lagerschale und Innenradius Pleuel zeigte sich teilweise ein auffälliger Spalt.

    Deutet das nicht auf eine grosse Überhitzung hin ?????


    Nur: warum zeigen sich Hubzapfen und Hauptlagerstellen so unbeeindruckt ?

    Ich bin kein Motoren-Fachmann, aber ich meine, ich müsste doch sehen, wenn die Pleuel überhitzt worden wären...

    Ich sehe aber nichts, was da auf Überhitzung oder "Fressen" hindeutet.


    Nebenbei: Motor lies sich immer leicht und ohne Klemmen durchdrehen.

    Wäre das auch so, wenn die Kurbelwelle krumm wäre ?

    Öldruck hat sich beim Kompressionstest aufgebaut


    Was ich aus deiner Antwort mitnehme:

    Werde alle Pleuel bestmöglichst vermessen. (auch auf Verformungen)

    Sollte dabei irgendetwas auffällig sein, werd ich´s schreiben


    viele Grüsse vom Bodensee

    Dieter

  • Hallo Hagen,


    Danke für den Tip.

    Aber wie geschrieben : Öldruck hat sich beim Kompressionstest aufgebaut. Das weiss ich sicher

    Allerdings ging die Ölpumpe beim Motor-Zerlegen nur mit freundlichem Nachdruck raus-

    Werd´sie mir noch im Detail ansehen.

    Weil:

    (Hatt´ ich auch noch nicht geschrieben) Gehäuse-Unterteil innen und Ölpumpe inkl Sieb waren schwarz.

    Richtig festgebacken, wie eingefärbt.

    Nicht abwaschbar, nur mechanisch mit Messingdrahtbürste zu entfernen.


    viele Grüsse vom Bodensee

    Dieter

  • Hallo Dieter,

    Öldruck hat sich beim Kompressionstest aufgebaut. Das weiss ich sicher

    Allerdings ging die Ölpumpe beim Motor-Zerlegen nur mit freundlichem Nachdruck raus-

    Werd´sie mir noch im Detail ansehen.

    ich kenne den M180 nicht aber soweit ich weiß ist der mit dem M130 verwandt.


    Bei den M130 (nur mit Drehzahlmesser?) kann es Probleme geben wenn das Druckstück oben wo die Drehzahlmesserwelle weggeht verschlissen ist oder nicht richtig sitzt. Durch die Schrägverzahnung wird die Ölpumpenantriebswelle nach oben gedrückt und der Mitnehmerzapfen zur Pumpe kann unten rausrutschen,


    Aber ansonsten denke ich HaWa hat Recht; da hat Öl gefehlt.


    Wobei mein M129 als ich ihn auf der Autobahn bei knapp unter 200km/h Dauertempo verheizt hatte genug Öl hatte und die Pumpe war auch gut. Ist durch Kopfschaden und Wasserverlust zu heiß geworden. Da waren die Lagerschalen auch alle durch; die meisten Teile davon haben wir in der Ölwanne gefunden; habe ich glaube ich noch in einer Souvenirschachtel :-)


    Viele Grüße,

    Hagen

    .

  • Hallo Dieter,


    dass Lagerschalen bei der Demontage auf der Welle bleiben, ist nicht so ungewöhnlich. Haben sich die Lagerschalen gedreht, sind die Haltenasen noch da?

    Bilder vom Pleuel und den Lagerschalen wären hilfreich.

    "Durchgeriebene" Lagerschalen, also bis zur Kupferschicht haben in diesem Fall die Kurbelwelle gerettet, das soll so sein. Nur wer dann weiter fährt riskiert den Pleuellagerschaden.

    Der Öldruck war sicher nicht mehr gut.


    Bei Überhitzung schmelzen die Lager und man sieht an den Pleuel und der Kurbelwelle auch entsprechende Anlauffarben, das scheint bei Dir nicht passiert zu sein.


    Gruß

    Thorsten

  • Hallo,

    Danke für euren Input.


    Die Pleuel hab´ ich inspiziert (die hab´ich da).

    Krumm sind sie nicht. Bohrungsmasse sind max 2/100 grösser als im Handbuch angegeben.

    (nur mit Präzisionsschieblehre gemessen)

    Honspuren sind sichtbar. Haltenasen in den Schalen sind auch noch da. (selbst bei den gebrochenen)

    Ich mach´morgen mal ein paar Fotos.

    Werde zudem Lagerschalen versuchsweise umbauen

    Nämlich die, die nicht komplett "fertig" sind und in ihrem angestammten Pleuel gehalten haben


    Das mit dem Ölpumpenantrieb ist bei diesem Motor anders.

    Die Motor-Zwischenwelle treibt eine Achse an, auf der der Verteiler sitzt. Unten in der Achse ist eine Nut, in die die Ölpumpe eingreift.

    Die Achse lässt sich leicht nach oben (Richtung Verteiler) herausziehen. (Zwischenwelle hab ich bislang nicht ausgebaut)

    Die Achse kann aber eigentlich nicht nach oben weg, wenn der Verteiler montiert ist

    Ich muss mir die Ecke morgen mal im Detail ansehen. Dass Öl gefehlt haben muss, klingt jedenfalls mehr als plausibel.


    viele Grüsse vom Bodensee

    Dieter

  • Hallo,

    genauso ist es, Tom.

    Ein grosses Problem sind die Lagerschalen. Sind nicht einfach zu finden.

    Und ich fühle mich immer unsicher, wenn ich die Ursache eines Defekts nicht sicher kenne.

    Thorsten hat nach Bildern gefragt. Hab´mal ein paar gemacht. Ölpumpe und Antrieb hab´ich inspiziert.

    Ölpumpe aussen: schwarz eingebrannt, innen wie neu. Keine Riefen o.ä.

    Verzahnung an Zwischenwelle und Antriebsachse unauffällig. Nur Mitnehmer auf Antriebsseite "hochglanzpoliert" und ev. etwas abgenützt.

    Alles dreht leichtgängig.


    Ein Gedanke ist mir noch gekommen:

    Beim Frontcrash ging der Kühler kaputt, der Venti war blockiert.

    und der Ölkühler ? Kann mich nicht erinnern, dass da beim Ausbau viel Öl war...

    Werde sicher dem Ölkühler noch etwas Aufmerksamkeit schenken. Allerdings ist mir bei Anbau an den Ersatzkühler kein Schaden aufgefallen.


    Für HaWa: Fahrzeug hat Erstzulassung 10/69 und einen Ölkühler. :)


    viele Grüsse vom Bodensee


    Dieter

  • Hallo Dieter,


    den Bildern nach zu urteilen, stimmt Deine Einschätzung, kein Wärmeeintrag. Auch sind die Haltefahnen noch vorhanden, das Lager hat noch nicht gefressen, und ist nicht durchgedreht.

    Um die Größe, bzw. Maßhaltigkeit der Lagerschale zu bestimmen, müssen die Lagerschalen korrekt montiert sein. Das Bild mit dem großen Pleuelauge und den Kabelbindern ist nicht richtig verschraubt, so ist keine Aussage möglich.

    Weiter ist bei dem ersten Bild, bei den ersten Lagers ein einseitiges Tragbild erkennbar, mögliche Ursachen sind nicht mittiger Einbau, bzw. eine ungleich geschliffenes Kurbelwellenlager.

    Die erste Lagerschale auf dem ersten Bild zeigt eine große Materialfehlstelle, das kann viele Ursachen haben, hier kommt jetzt auch die verwegene Theorie von Tom ins Spiel.

    Ob die Ursache nun Kavitation, Erosion, Herstellfehler der Lagerschale, Überlast usw. ist, kann Dir nur ein Fachmann aus einem Labor sagen, welcher die Lagerschale auf die möglichen Fehlerbilder prüfen kann.


    Die tiefen Riefen in den Lagerschalen kommen vom Schmutz im Motor, Restschmutz aus der mechanischen Fertigung und/ oder Verschleißpartikel durch mangelnde Ölwechsel.

    Vermute auch dass bei , dem recht gleichmäßigen Verschleiß der Lagerschalen ein Ölmangel wahrscheinlich war.


    Gruß

    Thorsten

  • Hallo Hannes,

    danke für den Tip. Die haben alles für alle Mercedes Diesel und auch für viele Benziner, aber nichts für den M180 Motor.

    Aber den Versuch war´s wert.


    Hi Thorsten,

    danke für deine Analyse. Ich lass das dann gerne so stehen.

    Nur zu den Pleuellagern noch einige Kommentare:

    den Ausbruch auf der Lauffläche interpretiere ich als Materialfehler (ist für mich untergeordnet)

    Das Bild mit den Kabelbindern habe ich bewusst so gemacht, da neue Schalen ja in den jeweiligen Pleuelhälften halten müssten.

    Wenn ich beide Lagerschalen auf die Kurbelwelle drücke und die Pleuel erst dann montiere : Pleuel läuft -gefühlt- spielfrei...

    Verbleiben die zerbrochenen Schalen (beide von oben) als Rätsel. (auch Materialfehler ??)

    Aber sei´s drum: Ich konzentrier mich jetzt drauf, einen lauffähigen Motor zu bekommen.


    Entweder Komplettersatz oder wenn ich die Lagerteile und Kolbenringe finde, dann eventuell Wiederaufbau.


    vielen Dank an alle fürs Mitdenken


    Dieter