W180/220S Stromlos

  • Hallo,

    nach ca. 80 km Fahrt habe ich den Wagen am Wochenende kurz abgestellt, dachte ich.

    Beim erneuten Starten, war der Wagen komplett stromlos.
    Kein Zeigerausschlag, kein Birnchen brannte, demzufolge auch kein Anlasser drehen.

    Heute hatte ich den Wagen ans Ladekabel geklemmt.
    Der Wagen lief sofort an.
    Also eher kein Kabelbruch.

    Die Batterie ist nun wieder teilgeladen.
    Auch damit kommt er wieder.

    Allerdings brennt die Ladekontrolllampe.
    Die ist beim Ponton leider so klein und bei Sonnenschein auch nicht besonders auffällig.
    Ich kann also nicht sagen, ob die vorher schon gebrannt hatte.
    Sollte das Ding nicht eher Nichtladekontrolllampe heißen? Egal.

    Erste Vermutung also Lima.
    Ich prüfe dann mal die Ladespannung und den Ladestrom.
    Die Spannung sollte wohl so um die 14V liegen.
    Den Ladestrom muss mich mir noch raussuchen.

    Oder hat den jemand auswendig im Kopf,weil er sich sowieso tagtäglich und nachtnächtlich nichts anderes
    vorstellen kann wie von Limas zu träumen?



    Ich höffe es sind nur die Kohlen.

    Viele Grüße
    Michael

    Eigentlich ist eigentlich ein Scheißwort.

  • Moin,


    ich gehe mal davon aus dass du die Gleichstromlima drin hast. Die Spannung sollte zwischen 13,8 V und 14,8 V liegen. Bei zu geringer Spannung kann´s an der Lima oder dem Regelschalter liegen. Zu viel Spannung: Regelschalter. Liegt keine Spannung an, erregt die Lima nicht. Dann könntest du versuchen sie zu polarisieren und dann noch mal die Spannung messen.


    Grüße Udo

  • Hallo,

    hm,

    Lima liefert 1,4 V.
    Erst dachte ich Messbereichproblem, aber nein 1,4V. Komma ist nicht verschoben.
    (Nicht-) Ladekontrollleuchte brennt auch. (so ein blöder Name :) )

    Jetzt hoffe ich mal auf die Kohlenbürsten.

    Viele Grüße
    Michael

    Eigentlich ist eigentlich ein Scheißwort.

  • Hallo Michael,


    wie sieht denn die Gegenseite der Kohlen aus?



    Wenn die Schleifringe so eingelaufen sind, wie bei dem Rotor auf dem Foto, dann könnte das die Ursache Deiner Probleme sein. Bei der Flosse brannte da jedenfalls die Ladekontrollleuchte dauerhaft. Mit einem neuen, gebrauchten Rotor aus der Grabbelkiste war alles wieder gut.


    Gruß

    Bernd

  • Hallo Michael,

    Mein Rotorschleifring schaut optisch nicht so schlecht aus.
    Denke ich zumindest.

    denke ich auch, sieht gut aus.


    Jetzt kannst Du doch den Abstand der Federn zum Kommutator (nix profaner Schleifring wie bei 'ner Drehstromlima) messen und mit den Kohlen vergleichen wie viel Weg die noch verschleißen können. Wenn die Kohlen mit dem Läufer zusammen reingekommen sind dann sind die noch gut. Also Regler anschauen.


    Viele Grüße,

    Hagen


    p.s.: wir müssen dem Ponton wieder Strom verschaffen damit der Nutmutterschlüssel weiterkommt :-)

    .

  • Hallo Hagen,

    ich bin in einem Dilemma.
    Ich habe keine neue Kohlen, deshalb sitze ich hier wie auf Kohlen und warte :)

    Dann ist die abgebildetet Heckflossen-Lima eine Drehstrom Lima oder sind die Kommutator-Flächen wirklich so
    abgeschliffen?

    Bevor ich an den Regler rangehe würde ich erst auf die neuen Kohlen warten.
    Jetzt habe ich das Ding draußen und offen. Da mache ich die Kohlen gleich neu.
    Ob die mit dem Läufer reingekommen sind weiß ich nicht. Das ist meine erste Ponton Lima, die ich offen haben.

    Mit dem Regler habe ich noch so meine Zweifel.
    Die Lima lieferte ja ohne Regler 1,4V.

    Das muss jetzt nicht heißen, dass nicht auch der Regler defekt ist.
    Aber mit der Lima bin ich noch nicht beim Ausschluss des Problems angekommen.

    Viele Grüße
    Michael



    Eigentlich ist eigentlich ein Scheißwort.

  • Hallo Michael,


    Dann ist die abgebildetet Heckflossen-Lima eine Drehstrom Lima oder sind die Kommutator-Flächen wirklich so
    abgeschliffen?

    ja, eine Drehstrom Lima hat nur Schleifringe. Und die sehen so eingeschliffen aus wenn sie lange gelaufen sind. Aber häufig ist da relativ viel Kupfer an den Scheifringen; man kann das von der Seite sehen. Die Schleifringe kann man auch auswechseln wenn sie zu sehr verschlissen sind; meiner Erfahrung nach sind die nach 2 Sätzen Kohlen zu weit runter.


    Mit dem Regler habe ich noch so meine Zweifel.
    Die Lima lieferte ja ohne Regler 1,4V.

    Und mit Regler?


    Viele Grüße,

    Hagen

    .

  • Dann ist die abgebildetet Heckflossen-Lima eine Drehstrom Lima oder sind die Kommutator-Flächen wirklich so
    abgeschliffen?

    Hallo Michael,


    mea culpa. Eigentlich weiß ich, dass ein Ponton vom Baujahr her eine Gleichstrom-Lima haben muss. Was mir nicht klar war, sind die grundsätzlichen Unterschiede in der Konstruktion. Meine letzte Gleichstrom-Lima habe ich vor 40 Jahren gesehen, in einem 2CV.


    Um Deine Frage zu beantworten: das auf dem Foto ist eine Drehstrom-Lichtmaschine. Die Schleifbahnen sind allerdings wirklich völlig runter.


    Gruß

    Bernd

  • mea culpa.

    Hallo Bernd,

    ja, macht ja niggs. Wieder was gelernt.
    Habe mich schon über die glatten Ringe gewundert.

    Bei der Gleichstromlima muss ja eine Polumkehrung stattfinden, sonst geht da niggs,
    daher sind die Läufer segmentiert. Bei jedem Segmenttausch findet eine Polumkehrung statt.

    Die Polumkehrung bezieht sich um auf die letzte Polung dieses Segmentes und die war vor 180 Grad eben genau in die Gegenrichtung.

    Aber wenn ihr mal echte Schleifringe sehen wollt, dann schraubt mal einen Linearbeschleiuniger auf, wenn ihr an einem mal vorbeikommt.
    Das sind Schleif-Schienen :)

    Grüße
    Michael

    Eigentlich ist eigentlich ein Scheißwort.

  • Eine Frage zu meinem Verständnis der Ponton Lima.

    Wenn ich mir die Verkabelung so ansehe, dann ist bei der Ponton Lima die
    Feldwicklung parallel zur Erregerwicklung, korrekt?

    Viele Grüße
    Michael

    Eigentlich ist eigentlich ein Scheißwort.

  • Hallo Wuff,


    ich verstehe was du meinst bzgl. der Ladekontrolllampe, aber
    das ist ja nicht ausschlaggebend ob die Erregerwicklung nicht zur Feldwicklung liegt, oder missverstehe ich da was?

    Im Prinzip gibt es nach meinem Verständnis 2 Möglichkeiten.
    Seriell- bzw. Parallel.

    Ist auch nicht so wichtig für mein Problem.

    Danke

    Viele Grüße
    Michael

    Eigentlich ist eigentlich ein Scheißwort.

  • Hallo Michael,


    wenns vorher funktioniert hat wirds auch nachher funktionieren. Dass sich Dein Auto während der Fahrt umverkabelt hat ist wohl eher unwahrscheinlich :-)


    Der Stator ist wohl der Erreger und wird vom Regler angesteuert. Also Rotor (Kommutator) und Stator können daher nicht parallel geschaltet sein.


    Viele Grüße,

    Hagen

    .

  • Hallo Hagen,

    ja, klar. Da kann ich ja sowieso niggs dran ändern.
    Darum gehts auch nicht.

    Ich kenne die Systeme wo Feld und Erreger parallel sind als
    Nebenschlussgenerator und nach der Verkabelung hätte ich jetzt vermutet, das ist einer.

    Im Gegenzug wäre die serielle Verschaltung der Reihenschlussgenerator.

    Passt schon, nicht so wichtig.

    Danke
    Michael

    Eigentlich ist eigentlich ein Scheißwort.

  • Hier habe ich eine alte Boschzeichnung gefunden.

    Googsd doo Parallelität Erreger zu Feld.
    Daher meine vielleicht unsinnige Frage, aber so hatte ich das noch im Kopf.

    cache_2411188276.png?t=1320351265

    Grüße
    Michael


    Eigentlich ist eigentlich ein Scheißwort.

  • Hallo Michael,


    auf der Abbildung ist das eine Nebenschlussmaschine (parallel), das ist richtig. Soweit ich weiß ist der Statorstrom bei den Limas aber geregelt um die Batteriespannung konstant zu halten. Dann wäre das nicht mehr einfach parallel.


    Viele Grüße,

    Hagen, der absolut keinen Plan hat was Mercedes vor Baureihe 108 als Generator eingebaut hat

    .