Grüß Gott aus München

  • Hallo Kollegen ,

    freue mich hier teilnehmen zu können.

    Ich habe meine alte 220 er Flosse , die ich seit 35 Jahren habe und davon die letzten 28 abgemeldet in der Garage hatte nun endlich geschafft wieder auf die Straße zu bringen. Zwar war der Vorsatz immer da, " nun melde ich sie wieder an ", aber es verging Jahr um Jahr , ja schon Jahrzehnt um Jahrzehnt, doch nun habe ich es geschafft.

    Optisch sah sie noch recht nett aus, stand brav unterm schön gefütterten Baumwollpalleteau, einige Rostmacken an der Regenrinne, am Lampentopf, etwas an der Heckscheibe. Also erstmal die Mechanik angesehen.

    Tank war noch voll mit 65 l Super verbleit von 92.

    Mit dem Endoskop die Liner angeschaut, kein Rost, alles gut, hatte seinerzeit zwar Konservierungsöl hineingegeben, war aber nicht sicher, wo auch das in den Jahren hin gekrochen war.

    Durchdrehen ging auch gut, Elektrik durchgemessen, auch unauffällig.

    Selbst das Öl war noch klar, kein Wasser drin. Trotzdem getauscht.

    Kühlwasser war zur Hälfte weg, einmal erneuert.

    Batterie hinein und einfach mal gestartet. Etwas Bremsenreiniger in die Solex hinein.

    Choke rein, Choke raus, wieder rein, munteres Durchdrehen, ein Knall , der Endtopf längs gespalten und jede Menge Auspuffinnereien in Rostform über den Hof verteilt und Motor sprang nach all den Jahren ( nie zwischendurch gestartet) einfach an. Fand ich schon gut.

    Beim genaueren Blick unters Auto auf der Bühne wurde es dann leider etwas übler.

    Benzinleitung , Bremsschläuche alle hart und porös, Bremszylinder hinten fest, alles noch Kleinkram.

    Schwellerspitze sieht etwas porös aus, einmal hineingestochen, oh, plötzlich war die nicht mehr da.

    Bananen, Querträger, Innenkotflügel ...

    Der Unterboden war noch immer zugekleistert mit dem Teroson meines Vorbesitzers aus den End-Siebzigern...

    Also mal zum Trockeneisstrahlen, und es wurde mehr und mehr, vor allem tatsächlich diese Frühreperaturen, Bleche übereingepunktet, zugeschmiert mit Dichtmasse, dabei alle Abläufe verschlossen. Hatte dann aber einen Spengler, der es sehr liebevoll gerichtet hat, dauerte einige Zeit.

    Der Rest ging aber schnell, Büchsen am Schaltgestänge ausgebessert, neuer Auspuff, hier ne neue Leitung, etwas Elektrik.

    Zulassung in Corona Zeiten etwas hakelig, hatte aber einen sehr guten Zulassungsdienst. Nur die Zulassungstelle murrte erst noch , im alten Papp Brief gab es natürlich keine Angabe zu Länge / Breite / Höhe, das wollten die nun haben, und zwar nicht einfach aus dem Fahrzeugspecblatt, sondern über ein Gutachten ( Im H-Gutachten und beim TÜV würde das natürlich nicht geprüft) Also noch mal bei der Dekra nachgeordert. Dann ging es.

    Hurra, Schilder dran und erste Ausfahrt. Auto geht nach drei km aus. Dann wieder an, wieder aus. Kraftstofffilter zu.

    Den Intankfilter hatte ich nicht getauscht, hatte zwar etwas Superplus nachgefüllt, der Rest war aber noch das alte Super verbleit. Filter getauscht. Auto läuft fein.

    Was passierte noch ?

    Zylinder vom Lenkradschloss bröselte mir entgegen, neues, altes Schloß besorgt und festgestellt, das es einige Varianten gibt, sowohl elektrisch als auch mechanisch und ich natürlich eine falsche Ausgabe hatte. Ließ sich aber mit mechanischer Nacharbeit klären ( und viel Überkopfarbeit mit den Knien über der Sitzlehne).

    Etwas Feuchtigkeit vorn, dachte erst an die Heizung, waren aber die geschäumten Fußmatten, die voll wie ein Schwamm waren und bei Wärme das Wasser herausließen. Waren leider nicht zu retten.

    Jetzt muß ich noch an die Schaltung, Auto hupt beim Schalten, das Schalten selbst ist ein echtes Abenteuer, brauch etwas drei bis fünf Sekunden gefühlt für den Gangwechsel, sehr behutsam. Kunststoffringe habe ich schon bestellt.

    Ja, und dann gilt es km zu sammeln und sehen was noch anfällt. 200 km habe ich schon geschafft :-) .

    Hoffe es bleibt weiter so gut.


    Gruß Uli



  • Servus Uli,

    ich schließe mich Hagen an, das ist ja eine wahnsinnige schöne Geschichte. Das der Motor so einfach nach 28 Jahren anspringt?! Wouw.....

    Dachte das sind immer nur so Geschichten die es gar nicht gibt. Hier im Forum bekommst du Hilfe jeglicher Art, wobei ich rauslese, dass du die meisten Probleme selber lösen kannst.
    Dann auch von mir ein herzliches Willkommen und ein Gruß nach München aus München.

    Stefan

  • Hallo Uli,

    herzlich willkommen auch meine Flosse stand 24 Jahre wurde aber nicht von mir wieder zum Leben erweckt.

    Welches rot hat deine Flosse meiner ist Orientrot 501.


    Flüssige Grüße Alex

  • Hallo Uli,

    herzlich willkommen auch meine Flosse stand 24 Jahre wurde aber nicht von mir wieder zum Leben erweckt.

    Welches rot hat deine Flosse meiner ist Orientrot 501.


    Flüssige Grüße Alex

    Hallo Alex,


    meine hatte verschiedene Farben, bin nicht sicher mit den Bezeichnungen, war mal Original ein Bordeaux-Rot unten und Hellbeige am Greenhouse ( gibt ein nettes Revell-Modell in der Farbe).

    Meines Vorbesitzers verpasste dann dem Auto Anfang der Achtziger dem Body ein Ford-Metallic Dunkelrot und ein Ford-Gold am Dach :-(

    Ich selber bin Auto 1988 dann schon mal angegangen, allerdings nur oben, nicht in der Boden- und Rahmengruppe , entlackt ( oder was mann damals darunter verstand, weiß nun das deutlich besser geht) und dann überlegt, ob zurück zur Originalfarbe ( ja , wäre richtig für den Puristen) , aber mein Fabel war nun mal rot ( auch wenn das Auto nicht aus Maranello ist :-) ), so wurde es komplett feuerwehrrot, Farbcode bin ich nicht mehr sicher 534 (?)


    Gruß


    Uli