Automatik im W108: Ein Gang fehlt.

  • Servus, liebe Freunde,

    eigentlich ist sie ja ganz brav, die Ruckomatik im 108: Sie schaltet sauber, wenn sie schalten soll und ruckt auch gar nicht so arg. Aber den 4. Gang holt sie in diesem Fall einfach nicht. Bevor wir den großen Otto losmachen: Kann es vielleicht nur eine Kleinigkeit sein, der sich womöglich mit überschaubarem Schraub- oder Reinigungsaufwand im eingebauten Zustand zuleibe rücken lässt? Ich stehe auf dem Schlauch und wäre dankbar, wenn jemand einen heißen Tipp hat.

  • Hallo Harm,


    also ich gehe mal davon aus dass Du weißt das das Teil bei 'D' im zweiten Gang anfährt.

    Eine einfache Sache die mir einfällt: Ist vielleicht der Kick-Down Schalter dauernd geschlossen oder dessen Kabel haben Kontakt zueinander aufgenommen?


    Viele Grüße,

    Hagen

    .

  • Oder für Laien ausgedrückt: Geht nicht über 140 und ist bei Nenndrehzahl? Das macht richtig Lautstärke und ist unangenehm, nur zur Erklärung, falls kein Drehzahlmesser vorhanden ... Fährt deutlich schneller als 140? Dann gibt es wohl doch eine vierten und bist im zweiten losgefahren.


    Mag sich je nach Motorisierung ein wenig unterscheiden ...

  • Vielen lieben Dank an alle fürs Sich-Gedanken-machen! Nach der Weihnachtsgans werde ich mal den Kick-down-Schalter bzw. die O-Ringe aufs Korn nehmen und berichten, wer es nun war. Frohe Weihnacht und einen guten Rutsch!

  • Wenn du den Fehler nicht findest, melde dich mal bei mir.


    Gruß Breiti

    REGEL;

    schreibe im Internet nur, was du dich traust, dem gegenüber auch in Persona jederzeit ins Gesicht zu sagen!

    ?(