Hebel an Einspritzpumpe OM621 bewegt nicht nach vorne (stoppen)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hebel an Einspritzpumpe OM621 bewegt nicht nach vorne (stoppen)

    Hallo,

    Ich Habe einen OM621 Maschine zum einbauen in meinem W110.

    Wenn ich den Hebel an die Einspritzpumpe nach vorne druecke (Stopstellung) bewegt sich nichts. Es ist wie ob der Hebel im ruhestand gegen einen Anschlag anliegt.

    Nach hinten (startstellung) bewegt der Hebel sich wie gewohnt gegen Federkraft (ziemlich starke Federwirkung).

    Ist da etwas nicht im ordnung? Soll ich das beheben ehe ich die Maschine einbaue? (Der motor soll gut laufend ausgebaut sein).

    An eine 2. lose OM615 Pumpe die ich liegen habe bewegt sich der Hebel auch nicht nach vorne (gleich also). An einen OM615 Maschine mit Pumpe lasst sich der Hebel aber wohl nach vorne bewegen (auch gegen federwirkung).

    Was ist hier los? Hat es etwas mit das ausgehangene Gasgestange zu tun?

    Ich danke im voraus!

    Gruesse, Mathieu
    Freude am fahren - Mercedes Benz
  • Hallo Hawa,

    Vielen dank. Es fuehlte so an wie fest gegen Metall aber ich habe den Hebel geloest.

    Ich habe den Oelraum geflutet mit 5W40 Oel und habe einen 20 Liter Kanister V-Power Diesel gekauft und das ganze Kraftstoffsystem inklusive Pumpe mit etwas Diesel durchgepumpt (mit die Handpumpe).

    Dann habe ich vorsichtig mit einen Kunstoff hammer gegen den Hebel geklopft bis dieser sich nach hinten bewegt hat. Er federt jetzt ¨normal¨ in die Stoppstellung und zurueck.

    Hoffentlich ist die Stange jetzt ganz lose und nicht noch Verklebt (in Stoppstellung).

    Gruesse, Math
    Freude am fahren - Mercedes Benz