Posts by meister-67

    Guten Abend Andy,


    nochmals vielen dank für deine Ausführungen.

    Wie schon gesagt, lasse ich die Finger von den Stoßstangen.

    Es kann sein dass die Passen, kann aber auch nicht sein. Der Aufwand

    ist mir zu hoch dass dann herauszufinden.

    Hallo Rainer,


    da höre ich raus, Auseinanderflieger wird das ganze deswegen nicht.

    Man bekommt noch die Chance zum beheben. :)))

    Ja, man ist da immer hin und her gerissen. Hat man was übersehen etc. etc.

    Abend,


    langsam komme ich in den Bereich wo ich mit dem Auto fahren kann.

    Ich bin unsicher in Bezug auf die Einstellungen ESP und Motor.


    Der Motor springt prima an. Der Lauf ist soweit auch normal. Meine Frage:


    Würde sich der Motor anders anfühlen, wenn die ESP nicht richtig verbaut wurde?

    Ich habe alles nach Handbuch gemacht. Aber manchmal hat man ja hier und da einen

    Aussetzer und macht einen Fehler.


    Da ich keine Lust habe, dass ganze noch einmal zu machen, meine Frage.


    Wenn die ESP falsch am Motor eingebaut wäre, wurde der Motor dann im Stand

    so ruhig laufen? Auch wenn ich Gas gebe gibt es keine Probleme...

    Die Handbremse wird über ein Seilzug betätigt und ist so nicht in dem Kreislauf enthalten.

    Sichtbar sollte keine Veränderung wahrnehmbar sein in dem Ausgleichsbehälter.

    Also wenn da bei dem Betätigen der Bremse der Pegel sichtbar absagt, stimmt was anderes nicht.


    Normalerweise siehst du eine Veränderung nur bei Verschleiß der Beläge. Diese Differenzen werden so

    ausgeglichen.


    Wenn die Flüssigkeit nicht austritt und im System bleibt bleibt nicht viel. Falsche Bremsbeläge, defekter BKV,

    defekter Nehmer/Geberzylinder oder noch defekte Leitungen oder falsche Sättel.


    Wie hast du entlüftet? Start am entferntesten Rad. Also rechts Hinten!?

    Klar.

    Ich muss ein Teppich aus dem 108 verwenden. Sonst sollte die Kulisse nicht passen.

    Also gehe ich zum Sattler und lass diese Tunnelabdeckung anfertigen.

    Mahlzeit,


    ich habe ja dieses 5 Gang Getriebe verbaut. Weiß jetzt nicht genau, aus welchem Typ das kommt. W108?

    Meine Frage, die Schaltkulisse ist ja etwas anders als mit einem Viergang. Jetzt möchte ich einen Teppichsatz

    kaufen und da stellt sich mir die Frage, ob die Tunnelabdeckung wegen der Kulisse nicht von dem W108

    sein müsste?! Wegen der Öffnung.


    Weiß jemand, ob diese Tunnelabdeckungen soweit gleich sind bis auf dieses Loch für die Kulisse?

    Abend,


    was sagt die Gemeinschaft zu dem Motorklang/Lauf?

    Dieses Saugende Geräusch kommt von der ESP.

    Denke ich. :)))


    External Content youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Mahlzeit,


    mich würde mal der Lauf eines Vergleichsmotors interessieren. Hat da jemand ein Video zur Hand?

    Ich habe einen M129.

    Der Spring prima an, geht auch ohne Probleme aus. :))

    Nur wenn ich den Motor zuhöre, wie er so läuft im Standgas, werde ich unsicher. Wenn ich dann mal

    Gas über das Gestänge gebe, ist es so, als wenn er erst mal Luft holen muss...

    So wie es aussieht, bekommt man den ganzen Kram nur im Austausch.

    Also komplett. Man braucht schon allein spezielle Schlüssel um diese Gelenke ab-zuschrauben.

    Somit wird es wohl ein Austausch geben.

    Hagen würde ich ja den Gefallen der Erforschung tuhen. Leider brauche ich das Ding für den

    Austausch. Und wenn ich das jetzt Auseinander Schraube, wird es bestimmt noch spannender

    mit einem Ersatzteil....


    Was kaufe ich mir auch so ein Auto... :)) Gell

    Hallo Hagen,


    danke für das Angebot. 3mm sind zu dünn und diese Dichtung scheint auch wie einen Abdeck-Rand gehabt zu haben,

    der etwas über dem Metall stand. So das nix in die Kugelköpfe eindringen konnte.

    Da komme ich mit Selbermachen wahrscheinlich nicht weiter.

    Mahlzeit,


    das Ding war oder ist ja soweit in Ordnung. Ich habe die Gummi-Manschette getauscht, alles gereinigt etc.

    An die Innerei gehe ich so nicht ran.

    Und als ich das Ding von der Achse entfernt habe, bröselten mir diese zwei Dichtungen entgegen.


    Am Ende muss ich ihn einschicken. Mein Problem, ich habe kein Vertrauen zu jeglichen Handwerkern.

    Kann am Ende nicht prüfen ob das alles richtig und notwendig war. etc.

    Da bin ich gebrannt!