Posts by Insulaner

    Hallo Stefan,


    also beim 124er kann ich nicht mitreden. Aber beim 123 ging das einwandfrei, auch die Aluleisten und das extra Abdeckblech. Am schwierigsten fand ich die Aluleiste vom Abdeckblech runter zu ziehen ohne Haarrisse im Eloxal zu bekommen.


    Viele Grüße

    Hagen

    .

    Hallo Jungs und Mädels,


    also erste Seitenscheibe ist perfekt drin. Gute Vorbereitung und vorher in Ruhe Nachdenken und keine Hektik aufkommen lassen ist der Schlüssel denke ich.


    Ach ja, noch was: wenn Ihr Garagenbewohner wie links abgebildet habt kann der Einbau trickreich werden. Stichwort: Schnur :-)


    Viele Grüße

    Hagen

    .

    Hallo zusammen,

    Hab mit meinen Schrauberkumpels nun schon diverese Scheiben ein- und ausgebaut und kann mit Sicherheit sagen, daß Du das alleine nicht hinbekommen wirst. Wo innen die Schnur mit Kraft gezogen wird, muß außen eine zweite Person vorsichtig gegendrücken, sonst kann sich der Gummi nicht um den Falz legen.

    ich muss hier nochmal einhaken.


    Es geht mir nur um die hinteren Seitenscheiben beim Kombi (W123, W124).


    An welcher Seite wird am einfachsten die Scheibe eingesetzt und in welcher Richtung die Schnur gezogen? Ausbau war beginnend von unten und vorne ja problemlos moeglich aber ich denke Einbau in umgekehrter Reihenfolge ist wohl nicht zielführend.


    Viele Grüße

    Hagen

    .

    Hallo Sebastian,

    Ich will hoffen dein Freund hat unrecht.. hab den selben 8o

    also der Motorenbauer bei dem ich war sagte so nach 250tkm Kopf machen und dann nach 500tkm einmal alles komplett.


    Kopfdichtung solltest Du beobachten; meiner hatte Wasser gezogen und dann am 4. Zylinder gefressen. Laut Motorenbauer typischer M102 Fehler und es tritt bei den frühen Dichtungen kein Öl aus, also von außen nicht zu erkennen. Man sieht es nur am Druckanstieg im Kühlsystem.


    Viele Grüße

    Hagen

    .

    Hallo Volkmar,


    na ja, die alten Lager sind ja noch nicht am Zerfallen aber ich will die Korrosion im Anfangsstadium stoppen und dann macht es Sinn neue Lager einzubauen. Der Repsatz ist halt (wie man das von Mercedes kennt) sehr teuer und enthält außer den Lagern ja nur ein paar Kleinteile.


    Bei den Querlenkern gibt es bei meinem Auto wieder mal Fussnoten und der S123 hat ja das ganze Hydraulikzeug noch dabei; vielleicht gibt es da Unterschiede. Es gibt ja auch den Repsatz A1233500175 für die Limousine obwohl das Bild identisch ist.


    Deshalb bin ich mir da nicht so sicher und daher die Frage hier.


    Viele Grüße

    Hagen

    .

    Hallo zusammen,


    das Getriebe jault etwas bei ca. 35 bis 45km/h wenn das Öl kalt ist, über 45km/h ist es dann schlagartig weg. Auch wenn das Öl wärmer wird verschwindet das Geräusch.

    klingt plausibel da der Regler incl.

    Lagerung trotz reichlicher Schmierung einem gewissen Verschleiß unterliegt welcher auch nicht unbedingt gleichmässig stattfindet führt das zu Unwuchten welche dann die Reglereinheit schwingen lassen.

    Die Ursache könnte die von HaWa in einem anderen Thema beschriebene sein; kommt wohl vom hinteren Getriebeteil.


    Ist das jetzt was wo mir nach kurzer Zeit das Getriebe um die Ohren fliegt oder kann man damit leben?


    Viele Grüße

    Hagen

    .

    Hallo Tom,

    Jau, die Potis sind recht einfach zu reparieren, wenn man sie erst einmal zerlegt hat.

    Stimmt. Ich habe auch für einen 113er dessen Wicklung völlig zerbröselt war eine neue Wicklung aus Widerstandsdraht gemacht und mit dem Kleber der für den Stator des Triebwerksaktuators der zweiten Stufe der Ariane 5 verwendet wurde eingeklebt (bis 250C dauerhaft beständig). Hält bis heute perfekt :-) .


    Viele Grüße

    Hagen

    .

    Hallo Tom,

    Wo kommt der Ölschmier am Kerzengewinde #3 her?

    Der ganze Motor war ja mit einer ca. 3mm starken Ölschlammschicht überzogen.


    Ich nehme an das ist Murks; die Kerzen haben alle oben Öl am Gewinde. Der Pfuscher der den Motor sauber gemacht hat war wohl zu faul gewesen den Kopf runter zu bauen um das richtig zu putzen ;) .


    Aber ich bin zufrieden; das Teil hat im Leerlauf 1,8bar Öldruck und läuft wirklich gut. Wobei ein Freund von mir mal gesagt hat: die Motore laufen immer am besten kurz bevor sie verrecken...


    Viele Grüße

    Hagen

    .

    Hallo zusammen,


    aus gegebenem aktuellem Anlass musste ich an der Instrumentenbleuchtung schrauben. Das Potentiometer hatte am Ende schon immer etwas gehakt was mich genervt hat.


    Die Wicklung ist an Ende durch einen Niet mit untergelegter Messingscheibe kontaktiert. Dabei hat die Messingscheibe nur 0,5mm Stärke was eine deutlich Stufe zur Ebene der Wickungsbahn ausmacht.


    Ich habe den Niet (@Wolf: der Niet, das Niet, die Niete :wacko: ?) ausgelötet und die Scheibe durch eine 1,3mm starke ersetzt. Jetzt läuft das Poti ohne Beanstandung.


    Viele Grüße

    Hagen

    .

    erst eins, dann zwei, dann drei, dann vier, dann steht die Kopfdichtung vor der Tür.


    Oder so ähnlich.


    Also, der 123 mit M102.980 Schrottmotor hat seine erste längere Testfahrt teilweise abseits der normalen Wege hinter sich:




    Die Insel mit Leuchtturm im Hintergrund stand dieses Jahr zum Verkauf. Sehr praktisch um Steuerprüfer fern zu halten:




    Allihies mit alten verlassenen Kupferminen und Asbest das an der Oberfläche des Gesteins rumfliegt. Da heisst es die richtige Windrichtung abzupassen :-) :




    Und sehr schönen Strand haben sie:





    Nach dem ca. 400km Trip gestern habe ich dann heute morgen den Wasserstand kontrolliert (war zuerst deutlich gefallen) aber der war in Ordnung; wahrscheinlich Blasen die jetzt raus sind. Dann mal die Kerzen rausgeschraubt:




    Der Motor lief auf dem Teststand mit neuem Sprit einwandfrei, dann mit uraltem Sprit gar nicht. Deutlich fetter gedreht damit man überhaupt fahren konnte, Messung dann 4,3% CO beim Tüv. Nach fast Leerfahren des Tankes und Volltanken habe ich den Leerlauf CO auf 0,6% eingestellt (immer noch sparsamer Schwabe halt). Laut WHB sollte es 1+-5% sein aber ich denke das sollte 1 +-0,5% heissen.


    Ab und zu (vielleicht alle 2-10 Sekunden) hat er im Leerlauf mal einen Zündaussetzer, aber sonst läuft er gut, auch leistungsmäßig sehr zufrieden. Kerzen haben auch keine gleichmäßige Färbung; kann man auf dem Bild glaube ich gut erkennen; z.B. Kerze Nr. 3. Kerze Nr. 1 ist auf der anderen Seite auch deutlich heller. Kerzen sind NGK BP6EF-S; die waren halt im Motor schon drin.


    Was meint ihr?


    Viele Grüße

    Hagen

    .

    Hallo zusammen,


    von dem Schrottmotor habe ich saemtliche Rechnungen ab Fahrzeugkauf. Weder Wapu noch Lima stehen da drauf und alles sieht auch genau so aus wie beim Originalmotor; 100% sicher kann ich das natuerlich nicht wissen.


    Haendler ATP-Autoteile, bei dem ich die Pumpe gekauft hatte, hat auch mein Fahrzeug nach Motor und Baujahr als passend in der Liste.


    Egal, ich habe jetzt einen 1013mm Riemen drauf, da geht das gerade so.


    Viele Gruesse,

    Hagen

    .

    Hallo Aggiepack,


    230 TE (123.283) bis Motornummer ist zutreffend. Passt aber trotzdem nicht. Man bekommt es montiert wenn ich den Riemen bis zum Abknallen spanne. Das kanns aber wohl nicht sein...


    Ich fahr' jetzt mal los einen längeren Riemen zu holen; dann klappt die Schlauchmontage vielleicht.


    Viele Grüße

    Hagen

    .

    Hallo Thomas,

    und freilich ist eine TÜV-Prüfung die Bestätigung, daß der Karren in Ordnung ist.

    eben nicht (siehe #1). Das ist doch genau das Problem. Nicht Defekte die später nach der Prüfung auftreten.


    Kann ich noch 'zig Beispiele bringen.


    Auspuff vom 201 vor Mitteldämpfer undicht; deutlich zu hören. Prüfung: keine Mängel. 3 Wochen später denke ich da musst Du doch mal nach schauen. Der hing dann noch an einem ca. 7x1mm grossen Fetzen Metall, der Rest vom Rohr war weggegammelt. War nur noch eine Frage von Tagen bis der weggefallen wäre, an einem Schlagloch oder Gullideckel einhakt, vom Auto gerissen wird und beim Hintermann in der Winzschutzscheibe einschlägt.


    Bei o.g. 123 bei der Erstprüfung beim Import hing der Auspuff nur noch an einem von 4 Gummis (frischer deutscher Tüv, aber kann sein dass die drei Gummis auf der Fahrt hierher abgefallen sind). Prüfung: keine Mängel. Da brauch' ich nicht mal zu Fielmann um das zu sehen.


    Stossdämpfer ölfeucht. Erst nach 3 Jahren weist mich der Prüfer darauf hin (Dämpfung wird hier mit Rüttler gemessen; war trotz Ölfeuchte einwandfrei; mal ein kleiner Hinweis für deutsche Prüfer).


    Beim 126 Poltern an der Vorderachse; definitiv was defekt / lose. Prüfung: keine Mängel.


    123 Feststellbremse völlig ungleichmäßig. Ich denke noch, was eiert der Typ denn da auf dem Prüfstand rum? Sagt er mir nachher er hat beiden Seiten einzeln gemessen weils ungleich gezogen hat. Hallo?


    Usw. usw.


    Viele Grüße

    Hagen

    .

    Hallo Thomas,

    Grundsätzlich ist jeder Fahrzeugführer verpflichtet, sich vor Fahrtantritt von der Verkehrssicherheit seines Fahrzeugs zu überzeugen. Wahrscheinlich die meistvergessenste Pflicht im Straßenverkehr. Plakette ist bestenfalls eine Momentaufnahme.

    Schon richtig. Aber was ich meinte ist: was ist wenn die Momentaufnahme schon nichts taugt?


    Und nein, ich komme meiner Verpflichtung so gut wie nie nach. Ich hocke mich ins Auto und fahre los. Ich teste nicht alle Lampen, krieche nicht unter das Auto um den Zustand der Brems- und Spritleitungen und Achsgummis zu begutachten und prüfe auch nicht mit dem Brecheisen das Spiel der Traggelenke und ich gehe auch nicht vor jeder Fahrt auf den Bremsenprüfstand. :-)


    Viele Grüße

    Hagen

    .

    Hallo Volkmar,

    Für mich selber ist der nahende TÜV termin die leider notwendige Erinnerung dass schon wieder so viel Zeit um ist und es notwendig ist mal wieder genauer hinzusehen.:(

    Ja, ich gebe es zu, ist bei mir auch so.


    Vor 2000 habe ich normalerweise schneller reagiert und vielleicht hat auch meine in Deutschland erlangte Auffassung dass der Tüv bei alten Autos ja sowieso was findet um seine Existenz zu rechtfertigen dazu beigetragen. Ich erinnere mich noch gut an den Prüfer beim Tüv Böblingen als ich für meinen 14 Jahre alten perfekten Passat "Bremsschlauch vorne rechts porös" bescheinigt bekam. Deshalb lässt man lieber echte Problem drin.


    Das ist hier auf der Insel aber nicht so; man versucht nicht durch Statistiken nachzuweisen dass alte Autos verkehrsunsicherer sind. Waren halt EU Vorgaben; ich denke ohne die gäbe es hier vielleicht noch keine Tests.


    Aus der nicht Herrausgabe der Daten zu Schließen das diese negativ sein müssen halte ich für gewagt.

    Auch schon eine nicht positive Datenlage, also Anzahl Unfälle gleich geblieben, kann dafür verantwortlich sein

    Das ist natürlich richtig aber würde ja auch beweisen dass diese Tests nichts bringen. Ich fände sie schon sinnvoll wenn wenigstens die meisten Sachen gefunden würden. Leider werden hier immer über 50% der Defekte die ich selber kenne nicht bemängelt; das gibt mir leider kein Vertrauen in das Ergebnis.


    Viele Grüße

    Hagen

    .