W109 300SEL 4,5 - schlechter Warm-/Heißstart - D-Jetronic

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • W109 300SEL 4,5 - schlechter Warm-/Heißstart - D-Jetronic

    Hallo an alle, vor allem auch Volker 450SL,

    ich habe genau das gleiche Problem wie kleinerdäumling in seinem Thread
    Dampfblasenbildung bei D-Jetronic?
    Dampfblasenbildung D-Jetronic,
    Mein Fahrzeug läuft einwandfrei, springt super an wenn er kalt ist usw.

    Zitat aus dem Thread:

    "Wenn ich das heißgefahrene Auto eine Weile stehen lasse (ein kurzer Tankstopp reicht nicht, min. 10-20 Min. muß das Auto stehen), springt der Motor extrem schlecht und nur mit Unterstützung des Gasfußes an. Läuft er dann, muß ich die Maschine weiter mit dem Gaspedal am Leben halten, sonst geht er mir aus. Während dieser Zeit läuft der Motor rumpelig und unrund. Nach kurzer Zeit (höchstens 1 Minute im Stand), oder eben nach wenigen Metern Fahrt ist der Spuk vorrüber und die Maschine läuft wieder rund und sauber, die Gasannahme ist dann wieder einwandfrei.
    Ich kann mit dem Auto auch bei größter Hitze ewig in der Stadt rumfahren, das Auto macht dann keine Zicken. Die Probleme treten erst auf, wenn das Auto die besagte Zeit gestanden hat.
    Ich gehe auf Grund der Symptome davon aus, dass sich während der Standzeit Dampfblasen in der Kraftstoffzufuhr bilden und diese wieder verschwinden, wenn das Auto/die Kraftstoffpumpe eine Weile lief und somit frischer Kraftstoff aus dem Tank nachgefördert wurde."

    Habe nun mal auf Vorschlag von Volker den Benzindruck gemessen und der liegt beim Einschalten Zündung bei 1,9 bar, nach Start bei 2,1 bar.
    Während der Fahrt habe ich mehrmals nachgeschaut immer 2,1 bar.
    Nach dem Abstellen des Motors sinkt der Druck innerhalb von ca. 15-30 Minuten zwischen 0,1 und 0,2 bar ab. Weiter runter
    geht er erst nach ca. 1,5 - 2 Stunden bis er dann nach ca. 3 Stunden auf 0 ist.

    kama92 hat in dem Thread eine Lösung durch Aufbohren des Benzindruckreglers vorgeschlagen - was ist davon zu halten?
    Hat jemand der die gleichen Symptome hat das probiert? Funktioniert das?
    Gibt es andere Lösungen?

    kleinerdäumling hat den gleichen Motor drin - ist das ein Problem dieser US-Motoren?

    Grüße Matthias
  • Hallo Matthias,

    die im MB Werkstatthandbuch vorgeschlagene Lösung ist ja, mit einem Bohrer 0,8mm ein Bypass Loch in den Druckregler zu bohren. Klein genug, dass er noch den Druck bei laufender Benzinpumpe halten kann, dass er danach aber schnell abfällt. Ich habe es nie probiert und kann Dir dazu Folgendes sagen:

    Mein Benzindruck war auch konstant und fiel nach dem Ausschalten der Pumpe auf 1,8 Bar zurück. Das erschien mir erst okay. Als ich dann aber den Spraytest der Einspritzventile gemacht habe, musste ich feststellen, dass eines davon bis 1,8 Bar den Sprit einfach durchlaufen ließ. So füllte sich der Boden eines Gläschens recht schnell. Seit ich das EV getauscht habe, springt er wieder an wie eine 1. Aber so richtig Probleme mit Dampfblasenbildung habe ich nie gehabt. Deshalb auch nie einen Druckregler angebohrt. Es müsste halt mal jemand probieren. Es gibt aber auch obskure Maßnahmen im Werkstatthandbuch. Man soll den Druckfühler aufbohren und dann dran herum drehen. Davon kann ich nur ganz dringend abraten.
    Viele Schraubergrüße, Dr-DJet Volker



    Fast alles zum 107 SL/SLC: Sternzeit-107 sowie zu D-Jetronic und Zündung aller Hersteller: oldtimer.tips
  • Danke für eure Antworten.
    @Volker: Ich habe einen Druckfühler den die Werkstatt verdreht hat. Mit diesem läuft er auch im gesamten Bereich und er hat auch das Heißstartproblem nicht. Aber wie du sagst, mir
    gefällt das nicht, dass mit Hilfe des Druckfühlers das Gemisch quasi fetter gedreht wurde.
    @Obelix: Rückschlagventil schliesse ich aus, da die Benzinpummpe neu ist - ebenso Tank und alle Filter.

    Bleibst also nur mal die Einspritzventile ausbauen und prüfen.

    Grüße Matthias
  • Hi Obelix,
    ja den den ich jetzt drin habe ist frisch vom überholen von Bosch Classic zurück. Den den sie eingebaut haben der kam noch aus Germersheim direkt aus Lagerbestand.
    Steuergerät habe ich gerade ein gebrauchtes aus USA drin ebenso den Zusatzluftschieber. Beide Originalkomponenten sind bei Volker zur Überholung.

    Gruß
    Matthias
  • Hallo Matthias,

    Dein Zusatzluftschieber ist schon überholt, das Steuergerät prüfe ich noch. Welchen SDF hast Du aus Germersheim bekommen? Wenn es der 0 280 100 122 ist, dann gehört der nicht zu dem Steuergerät 0 280 002 005, das Du mir zum Prüfen geschickt hast. Das braucht den 0 280 100 100. Und den gibt es in Germersheim nicht mehr neu. Ich hätte aber einen passenden da. Seit Neuestem sogar auch die schwarzen Kappen, die die Leute immer gerne entfernen in den USA.

    Welche Benzinpumpe hast Du jetzt verbaut?
    Viele Schraubergrüße, Dr-DJet Volker



    Fast alles zum 107 SL/SLC: Sternzeit-107 sowie zu D-Jetronic und Zündung aller Hersteller: oldtimer.tips
  • Hallo an alle,
    ich bin jetzt auf Nummer sicher gegangen und habe mir 8 neue Einspritzventile samt Dichtungen besorgt und eingebaut. Die alten will ich mal zum
    Prüfen schicken und dann in meinen Lagerbestand aufnehmen.
    Am Heißstartzustand hatt sich nichts gebessert - bleibt also wohl nur der Umbau des Druckreglers,
    wobei ich meine dass er besser heßstartet wenn man vorher ein paar mal hintereinander den Schlüssel auf Stellung 2 dreht und wieder auf 0
    sodass immer die Benzinpumpe kurz anläuft und dann erst startet. Kann das sein ?

    @Obelix: kannst du mir einen Druckregler umbauen und zuschicken (natürlich gegen Bezahlung)?

    Grüße Matthias
  • Hallo Matthias,
    das ist einfach zu erklären.
    Durch das mehrmalige einschalten der Zündung wird auch jedes mal die Pumpe aktiviert und hat so die Chance, die völlig überhitzte Ringleitung zu spülen/kühlen.
    Wenn du es dann noch schaffen würdest, die ebenso heiße Luft im Ansaugtrakt durch kühle zu ersetzen, würde der eingespritzte Kraftstoff nicht sofort verdampfen und die zum Verbrennen ebenfalls benötigte Luft verdrängen oder zumindest deren Eintritt in den Zylinder verhindern.
    Das Stauwärmeheißstartproblem ist also nicht mangelnder Kraftstoff, sondern fehlende Verbrennungsluft!
    Gruß HaWA