W108 Klicken beim Fahren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • W108 Klicken beim Fahren

    Hallo aus Berlin,

    eine Auffälligkeit versuche ich zu ergründen - nicht schlimm - etwas nervig aber... Es "klickt" aus dem Bereich des Armaturenbretts bzw. der Region der Anzeigeinstrumente. Genau kann ich das nicht lokalisieren. Jedenfalls linkes Armaturenbrett. Das geklicke ist eher regelmäßig, manchmal kurz ganz weg, dann scheint es geschwindigkeitsabhängig zu sein, manchmal ist der "Klick" zweigeteilt....

    ich habe das mal aufgenommen....



    ich würde das gerne abstellen....

    Gruß Christian
  • Hallo Christian,

    hast Du mal versucht das KI herauszunehmen, um die Quelle für das Geräusch besser zu lokalisieren? Im Tacho bewegt sich im Stand nichts. Bei den drei Anzeigen müsste eine Bewegung der Zeiger sichtbar sein. Dann wäre noch die Uhr ein Kandidat. Ich würde mal den Stecker auf der Rückseite abziehen, falls das nichts ändert, kann man alle elektrischen Instrumente ausschließen.

    Gruß,
    Sven
  • Klingt zwar nach Uhr ist dafür aber eigentlich zu laut.

    Mach' dennoch mal die Sicherung raus, an der die Uhr hängt.

    Ansonsten gibt's immer wieder "Spezialisten", die Alarmanlagen und Freisprecheinrichtungen nachrüsten, beim Ausbau dann aber die Steuergeräte und Relais vergessen, die dann irgendwann, weil sie noch am Strom hängen, irgend ein Eigenleben entwickeln. Sollte da also irgendwas hinter dem Armaturenbrett sitzen, was ursprünglich nicht hingehört hat, wäre das der Hauptverdächtige,

    Viel Erfolg bei den weiteren Ermittlungen

    Oliver