Posts by Gerd.Batke

    Hallo Holger,


    eine etwas genauere Beschreibung des Fehlerbildes wäre hilfreich.


    Wenn ich es richtig verstehe, dann springt Dein 280SE W108 kalt zunächst einmal ganz normal an & läuft auch, richtig?


    Wenn er dann warm ist, geht er aber (immer, wenn er Betriebstemperatur erreicht hat oder "irgendwann" - also manchmal auch erst nach 100km..?) "unvermittelt" (...mitten in der Fahrt unter Last, beim Ampelstopp,...?) ohne Vorwarnung aus.


    Versucht man ihn dann zu starten, so springt er kurz an, stirbt aber sofort wieder ab ("sofort" - nach 1s?).


    Und er läuft erst wieder, wenn er abgekühlt ist?


    Eine genauere Beschreibung hilft Ideen abzuklopfen, hier einige Beispiele:

    - Fehler: Kaltstartventil spritzt dauerhaft ein; das Gemisch wäre dann nach kurzer Startphase stark überfettet. Hier sollten die Laufprobleme wohl spätestens auftreten, wenn der Wachsthermostat auf der Einspritzpumpe die Zusatzluft abregelt (...also eher nicht nach 100km...).
    -> Im warmen Zustand, bei laufendem Motor die Kontrollschraube am Startventil herausdrehen; dort sollte dann kein nennenswerter Kraftstoff austreten.

    - Fehler: Steuerschieber für Zusatzluft bzw. der zugehörige Wachsthermostat hängt im "Offen" Zustand; Gemisch im warmen Zustand irgendwann zu mager.
    -> Kleinen Luftfilter an der Einspritzpumpe abschrauben & im warmen Zustand bei laufendem Motor prüfen, dass keine Luft mehr angesaugt wird).

    - Fehler: Zündspule fällt aus, wenn sie heiß wird - dann würde ich aber erwarten, dass sich der Motor im heißen Zustand auch nicht wiederholt kurz starten lässt?
    Testweise Zündspule im Fehlerfall herunterkühlen (z.B. Kältespray) oder gegen anderes Exemplar ersetzen.

    - Fehler: Kraftstoffpumpe fällt aus oder fördert zu wenig - als schräges Beispiel hatte bei mir z.B. ein Vorbesitzer einen Schalter zur Unterbrechung der Benzinpumpe im Kofferraum als Diebstahlschutz "nachgerüstet" und dazu Lüsterklemmen verwendet, die er im Kraftstoffpumpenkabelbaum unterhalb der Kofferraummatte mit Isolierband versteckt hatte. Wurden die Klemmen durch Dauerbetrieb warm, verloren sie den Kontakt auf den verzinnten Kabelenden und der Bock lief nicht mehr.
    Starten war wiederholt möglich, Standgas leidlich, Anfahren führte zum Absterben des Motors.
    (Je nachdem, wie gut die Einspritzpumpe selber noch ansaugt, lassen sich andere M130E aber auch ohne laufende Kraftstoffpumpe tatsächlich wohl noch fahren...)
    Prüfen: Hört man die Pumpe denn im Fehlerfall noch Surren, wenn man nur die Zündung einschaltet (Zündschloss-Stellung 2)?
    Hat bei mir damals ein wenig gedauert, bis ich merkte, dass das Surren fehlt...
    - ...


    Wenn Deine Werkstatt meßtechnisch zumindest ein wenig ausgerüstet ist, sollte sie aber ja schnell feststellen können, ob der Motor im Fehlerfall zu fett oder zu mager ist, ob der Zündfunke fehlt,...


    Gruß,


    Gerd

    Hallo Hagen,

    einen Heim-Testaufbau für 1470 deka Newton würde ich aber auch gern fotografisch dokumentiert sehen.


    Was wäre das Konzept?


    -> Einen 250SE W108 mit dem Gurt an die Hebebühne dranhängen sollte ja gerade noch gehen - der 250er ist glaube ich mit 1480kg Leergewicht angegeben (Tank vorher leerfahren & Katze vom Beifahrersitz holen).

    ... und bitte schön eine 3 to Hebebühne für den Test verwenden - so es sich um ein 2-Säulen Modell handelt & man nur die eine Säule belastet.

    Nicht, dass noch ein Unglück passiert...


    ;)

    Gruß,


    Gerd

    Hallo 190S,


    vielleicht wäre es gut, wenn Du noch ein wenig mehr Details bieten könntest?


    (Bilder Deiner Bremse, Details zum Fzg. & zur Bremsanlage, Link auf eine Seite im Werkstatthandbuch, Teilenummer des Spezialwerkzeugs,...)


    Ich kann nur vermuten, dass es sich um ein Fzg. mit selbstnachstellenden Trommelbremsen handelt?


    Suchst Du evtl. die Spannvorrichtung 189 589 01 37, wie sie hier https://vdhflipbooks.de/books/WHB/WHB1959-Band-3/#91/z gezeigt wird ?


    Gruß,


    Gerd

    Hallo Hagen,


    ein Absacken sollte bei einer mechanischen Hebebühne (mit Spindeln und entsprechenden Muttern) eigentlich auch ausgeschlossen sein, da diese - so wie ich es kenne - neben der eigentlichen Tragmutter immer noch eine Sicherheits-/Fangmutter haben, die im Normalbetrieb nur lose mitläuft (und somit praktisch nicht verschleißt).


    Ist die Tragmutter irgendwann verschlissen und wird diese Tatsache hartnäckig ignoriert, dann sackt sie zuletzt auf der Spindel durch.

    Hier kommt - im wahrsten Wortsinne - dann die Sicherheitsmutter zum Tragen; sie fängt die Last.


    Eigentlich sollte die Bühne sich dann noch herunterfahren lassen - dass klappt aber nicht immer leichtgängig (...wie ich selber mal mitbekommen habe; wenn ich mich richtig erinnere machte die verschlissene Tragmutter dabei Ärger).


    Ist der Hebebühnenbesitzer nun schmerzfrei, so hätte man zumindest bei dem 70er Jahre Exemplar (ich glaube eine Consul), bei dem ich damals geholfen hatte, das Fzg. herunterzuholen, die verschlissene Tragmutter entnehmen, stattdessen die Sicherheitsmutter einsetzen und direkt weiterarbeiten können....


    Ist dann irgendwann allerdings auch die als Tragmutter eingesetzte Sicherheitsmutter hinüber, dann möchte ich nicht drunter stehen...


    Gruß,


    Gerd

    Hallo Ralf,


    wie Tom & Hagen schrieben gehört bei Verwendung der originalen Zündspule natürlich ein Vorwiderstand rein - im Falle Deines späten 280SE W108 sollte ein 1.8Ohm Vorwiderstand (rote Befestigungslasche, Bosch 0 227 901 014, DB 000 158 1745) verbaut gewesen sein.


    Der Widerstand wird wie von Hagen beschrieben während des Startvorgangs überbrückt, um den Abfall der Bordspannung bei Anlasserbetätigung zu kompensieren & einen optimalen Zündfunken zu garantieren.


    Der Schaltplan zu Deinem Fzg. findet sich bei den Flipbooks https://vdhflipbooks.de/books/WHB/WHB-ab-1968/#950/z (Position 42 ist der Vorwiderstand) .


    Sollte Dein Vorbesitzer - möglicherweise auch ohne Umrüstung auf Transistorzündung - irgendwann einmal eine modernere "Hochleistungszündspule" verbaut haben, die auch ohne Vorwiderstand direkt an 12V betrieben werden darf, so könnte dies natürlich auch der Grund für die Entfernung des Vorwiderstands gewesen sein.
    (Wäre aufgrund des erhöhten Primärstromes durch die Zündspule aber der Lebensdauer der Kontakte abträglich und somit wohl nicht die beste Idee...)

    Ein benötigter Vorwiderstand sollte aber - zumindest bei originalen, neuen Bosch-Zündspulen - deutlich auf dem Aufkleber vermerkt sein.
    Im Falle Deiner neuen 0 221 119 031 Zündspule müsste auf dem roten Aufkleber ein Hinweis auf einen 1.8 Ohm Vorwiderstand zu finden sein.

    Gruß,

    Gerd

    Hallo Dirk,


    auch wenn ich für W108/110/113 im Netz immer wieder lese, dass man das Steckergehäuse am besten ganz entfernen, die freigelegten Pins mit Isolierband umwickeln und den Kabelstrang dann durch die Lenksäule schieben sollte, so kann ich mich nich daran erinnern, dass ich zum Lenkstockschaltertausch je auch nur den Stecker geöffnet hätte.


    Ich meine eigentlich bei besagten Baureihen immer den kompletten Stecker durchgeschoben zu haben - wobei es nur klappte, wenn die Pins während des Schiebevorgangs zur Achse der Lenksäule zeigte und der Stecker mit seinen zwei Pinreihen beim Schieben dadurch von der Lenksäule ein wenig "geführt" wurde.

    Erforderte allerdings trotzdem immer einige Versuche hin- und her bis es klappt...


    Den Stecker durch Abnehmen des Deckels (und Umwicklen mit Klebeband) ein wenig flacher zu machen dürfte aber besagtes "hin- und her" vermutlich verkürzen.


    Probiere ich dann mal in der nächste Runde :-) .


    Gruß,


    Gerd

    Hallo,


    ich kenne

    - die Geometrie der unteren Ponton-Querlenker (besonders nicht den Durchmesser der Bohrung im Zentrum der Feder) &

    - den Durchmesser der Vorderfedern nicht,

    frage mich aber gerade, ob man zum Entspannen der Federn nicht evtl. den Klann KL-0025 (W115/123/201/...) Federspanner bzw. einen entsprechenden Nachbau (s. W123 Federspanner zur Ausleihe / Miete gesucht ) von unten einschieben kann, um die Feder dann soweit zusammenzuziehen, dass kein Druck mehr auf dem Lager ist?


    Wenn man denn unbedingt die Gummiringe tauschen will....


    Bei mir waren die Teile auch wenige Jahre nach der Achsüberholung schon wieder gerissen.

    Ich habe daraufhin nichts unternommen, da ich ohnehin nur bei gutem Wetter fahre und der dicke Fettkragen an der Lagerstelle bei mir noch nie weggewaschen wurde.


    ...werde beim nächsten Abschmieren aber wohl Hagen's Empfehlung folgen & selbstverschweißendes Klebeband um die gerissenen Teile herumwickeln, damit sie nicht ganz verloren gehen - derzeit werden sie ja nur vom Fett gehalten.


    Gruß,


    Gerd

    Hallo Siegfried,


    die Klappe sieht ja in der Tat übel aus.

    Sieht die nur weggeschmolzen aus oder läuft der Motor zu heiß/zu mager?


    Die Klappe selbst scheint es unter der Nummer 114 143 0006 noch beim Freundlichen zu geben - kostet aber wohl 40.- .

    Einen Repsatz für die Klappenwelle der späten Ausführung gibt/gab es unter der Nummer 123 140 0027.


    Weiteres zum Thema z.B. hier Saugrohrvorwärmung defekt .


    Gruß,


    Gerd

    Hallo Heinz-Bernd,


    für dieses Forum & für die Kleinanzeigen (bzw. den Mitgliederberech) hast Du zwei verschiedende Logins.


    In den Mitgliederbereich kannst Du Dich einloggen, wenn Du z.B. auf der Kleinanzeigenseite oben rechts auf "Mitgliederbereich - Anmelden" gehst.

    Der standardmäßig eingestellte Nutzername sollte dann Deine VdH-Mitgliedsnummer sein...


    Klappt's es nicht, dann kannst Du Dich bei mir melden & ich würde versuchen den Kontakt zum Anbieter herzustellen.


    Gruß vom Niederrhein,


    Gerd

    Hallo Ralf,


    meinst Du mit "obere Regelwelle" die oben quer über den Motor verlaufende Welle?

    Und hattest Du nicht einen späten M130E (mit entsprechendem, späten Ansaugkrümmer)?

    Dann sollte die Regulierwelle aus dem 250er (129 070 00 23, ~510mm lang) doch eigentlich nicht so draufpassen?


    -> Beim M130E ist das Gestänge zusammen mit dem Ansaugkrümmer (neben Kopf, Block, Einspritzpumpe,...) ja nochmal komplett überarbeitet worden.


    - Bis

    Motornr. 130 980 10 014607/ 130 980 12 030019 im W108 bzw. bis

    Motornr. 130 980 10 013332/ 130 980 12 026911im W111 Cab/Cpe
    ist die alte Version der Regulierwelle (129 070 00 23) verbaut.


    - Danach kam bis zum M130E Produktionsende die kürzere Version (130 070 02 23, ca. 467mm) zum Einsatz - passend zum neuen Ansaugkrümmer.


    Es wurden bei der Gelegenheit auch noch weitere Gasgestängestangen in der Länge angepasst.


    Ich hoffe mal, dass da niemand lustig gemischt hat...


    Gruß,


    Gerd


    PS:


    Das alte, ausladendere Saugrohr (129 140 02 01) sollte leicht durch das alte, "große" (ca. 88mm Aussendurchmesser, angenietetes Bosch-Schildchen EP/EV 2/4) Kaltstartventil identifizierbar sein. Dazu passt dann auch die 129er Regulierwelle.

    Das spätere, kürzere Saugrohr (130 140 07 01) besitzt dagegen das "kleinere" Startventil (ca. 65mm Aussendurchmesser).

    Hallo Michael,


    als ich vor einiger Zeit beruflich in Taipeh war, bin ich in der Nähe des Taipeh 101 am offiziellen Firmensitz des Herstellers des ASTA Zapfenschlüsselsatzes (https://www.astatools.tw/about-us/) vorbeigewandert und hatte dann ernsthaft überlegt dort mal vorzusprechen & zu fragen, welche Stückzahl für welchen Preis nötig wäre.


    Die Zeichnung des 186 589 11 07 00er Schlüssels, den Du nun nachbauen möchtest, hatte ich mir - basierend auf einer Schlüssel-Leihgabe von Hawa - schon für den nächsten Trip in die Tasche gelegt... - dann aber kurz vorher einen originalen Schlüssel in der eBucht für einen recht akzeptablen Kurs bekommen und habe die Sache nicht weiter verfolgt.


    Gruß,


    Gerd

    Hallo,


    wenn ich mich richtig erinnere, dann hat man am Außendurchmesser eigentlich kaum Luft, da dieser durch umlaufenden "Sicherungsblechkäfig" (vermutlich "Sicherung 186 262 01 73") begrenzt wird.

    Der originale Mercedes Nutmutternschlüssel passte glaube ich schon halbwegs straff in die Sicherung rein, da war nur wenig Luft.


    Gruß,


    Gerd

    Hallo Berndt,


    soweit ich weiß - nie selbst besessen - besitzen die Fahrzeuge bis 1965 am Mittellager keine Klemmmuttern (wie von Hagen zunächst angenommen), sondern "einfach" ein Schiebestück. Der Flansch ist dann offensichtlich mit einer Nutmutter gesichert.


    Bei dieser Ausführung kommt beim Wechsel des Mittellagers lt. WHB Pkw ab 1959, Kapitel 41 (https://vdhflipbooks.de/books/WHB/WHB1959-Band-2/#606 ) der Zapfenschlüssel 111 589 03 07 00 zur Anwendung.


    Dies ist leider

    - nicht die Version, die Michael gerade versucht nachzufertigen (186 589 11 07 00) und meines Wissens

    - auch nicht einer der Schlüssel, die in dem häufig in der eBucht & bei Jeff's Laden angebotenen 5er Satz von Asta (https://www.ebay.de/p/1733412498) enthalten sind.


    Mit Maßen kann ich daher leider nicht dienen, aber vielleicht hat ja entweder jemand diesen Schlüssel im Keller liegen (und könnte mal messen) oder man besorgt sich vorab die entsprechende Mutter & nimmt dort die Maße ab.

    ...die Mutter sollte die 111 990 0060 sein ? -> Diese Nr. ist noch in der VdH Neuteileliste als "im Lager vorhanden" geführt ...vielleicht mal freundlich in Ornbau nach den Maßen fragen?


    Gruß,


    Gerd

    ...vielleicht noch ein Hinweis zum Wechsel der Steuerkolbendichtung:


    Im Netz wird häufig empfohlen einfach die Stellung der Verschlussschraube relativ zur großen umlaufenden Mutter zu zeichnen und dann beim Herausschrauben der Verschlussschraube die Anzahl der Umdrehungen zu zählen, um sie nach Dichtungswechsel dann wieder mit der gleichen Anzahl auf die Originalposition hineinzuschrauben.


    Das wäre bei mir schief gegangen.


    Obwohl ich die Schraube sehr langsam herausgedreht habe (habe dafür mangels Sonderwerkzeug 102 589 00 07 00 im Übrigen einfach eine Sprengringzange verwendet), hatte ich offensichtlich nicht bemerkt, dass die Schraube schon freigängig war, zählte mehr als eine halbe Umdrehung zuviel und hätte sie bei der Montage dann wohl eine ganze Umdrehung zu tief eingedreht....


    Daher kann ich nur dringend empfehlen nach der Vorgabe im WIS zu gehen ("07.3-207 Dichtring für Steuerkolben erneuern") und somit

    - nicht nur die Stellung der Verschlussschraube vor der Demontage gegen die Mutter zu zeichnen (wasserfester, dünner Faserstift oder besser Reißnadel),
    - sondern eben auch vor der Demontage mit einem Meßschieber die Tiefe zu ermitteln, mit der die Verschlussschraube unter die Kante der Mutter eingeschraubt ist.


    Gruß,


    Gerd

    Hallo,


    ich bin nun vorhin schließlich dazu gekommen die Steuerkolbendichtung zu tauschen und sie scheint auch dicht zu sein.


    Allerdings habe ich jetzt erst verstanden, dass diese Dichtung nicht den Steuerkolben im Betrieb - also bei Auslenkung der Stauscheibe - abdichtet, sondern nur im Stand dichtet, bei Motorstillstand.

    Di Dichtung ist also nur Teil des Systems, dass dafür sorgt, das der Haltedruck auch nach 30min noch oberhalb 3 bar (beim M104, 300E-24) sein sollte.


    -> Bei der Steuerkolbendichtung handelt es sich wie oben gezeigt ja nicht um einen O-Ring, sondern ein Formteil, welches auf der nach oben - zum Steuerkolben hin zeigenden Seite - eine kleine Lippe aufweist, die über die Verschlusschraube hinausragt.


    Im Ruhezustand, wenn der Steuerkolben sich im unteren Anschlag befindet, wird die untere Dichtfläche des Steuerkolbens dann vom Kraftstoffdruck gegen diese Dichtlippe gedrückt und sorgt dafür, dass kein Kraftstoff in die Ansaugbrücke abfließen kann und somit der Kraftstoffdruck dauerhaft gehalten werden kann.


    Bilder dazu:

    Verschlussschraube mit aufgesetzter Dichtung Steuerkolben 011 997 71 48 - die Dichtlippe steht über das Schraubenende über:



    Blick auf die Unterseite des Mengenteilers bei demontierter Verschlusschraube, Steuerkolben mit Auflagefläche für den Dichtring 011 997 7148 in der Mitte:


    Beim aufmerksamen Blick in die Schnittzeichnung des KE Mengenteilers kann man auch durchaus erkennen, dass diese Dichtung nur im Ruhezustand wirkt:


    Andere Beiträge im Netz, bei denen gesagt wurde, es handele sich der der Steuerkolbendichtung nur um einen Staubschutz treffen somit offensichtlich nicht zu.


    Allerdings dürfte mein Eingangstest (Stauscheibe im Stillstand betätigt - es tritt Kraftstoff unten am Steuerkolben aus -> Dichtung defekt) somit ebenfalls nicht zutreffend sein.

    Sobald die Stauscheibe betätigt wird, "dichtet" nur noch die Passung zwischen Steuerkolben & Schlitzträger gegen den Kraftstoff ab - und da wird immer ein wenig durchdrücken (sonst würde der Kolben klemmen).


    Will man den Fehler "Dichtung Steuerkolben undicht" diagnostizieren, sollte man wohl nach 30 Minuten Standzeit (und Haltedruckmessung) vermutlich einfach erst einmal oberhalb der Stauscheibe auf deutlichen Kraftstoffgeruch achten, bei Verdacht dann besser erst den Kraftstoffdruck abbauen (so noch vorhanden), bevor man die Stauscheibe betätigt, um mit einer Taschenlampe dann nach Kraftstoff in der Vertiefung unterhalb der Stauscheibe (der Sprit läuft am Umlenkhebel entlang vom Steuerkolben rüber zur Stauscheibenseite und steht dann dort) zu sehen.
    Steht dort eine Kraftstofflache, dann ist es die Steuerkolbendichtung.


    Gruß,


    Gerd

    PS:
    Für die Abdichtung zwischen Mengenteiler und Luftmengenmessergehäuse (original 004 997 06 48) ist der von mir testweise besorgte 30.0x1.5mm O-Ring tatsächlich geringfügig zu groß. Er klemmt nicht auf dem Stutzen des Mengenteilers und wird daher beim Montageversuch immer nach unten wegfallen - ärgerlich.

    Daher würde ich beim nächsten mal einen Ring in 29.5x1.5 ordern (ggf. sogar noch ein wenig kleiner - die NBR70 Ringe gibt es in der eBucht in Zehntelmillimeterstufungen), damit sollte es gehen.

    Ooops - ...sehe gerade, dass Michael & Rob zwischenzeitlich schon ähnliche Gedanken hatten, aber vielleicht gibt es ja noch weitere Anregungen in dem, was ich zusammengeschrieben habe:


    Hallo David,


    wenn Du Dir sicher bist, dass Tagesstrecke und Gesamtkilometer im Fahrzeug wirklich korrekt zählen (...und nicht nur einen Bruchteil der tatsächlich gefahrenen Strecke anzeigen), dann bleibt eigentlich nur ein Fehler im Tacho.


    Ich weiß nicht, ob es nach Einbau des KI evtl. durch axiale Verschiebung der Antriebswelle am Tachoeingang möglich wäre, dass zwar der Wegstreckenzähler im Eingriff bleibt, die Alutrommel des Geschwindigkeitsmessers sich aber so weit von den durch die Welle angetriebenen Magneten entfernt, dass dieser nicht mehr zuverlässig arbeitet?
    Dann müsstest Du aber ja deutliches, axiales Spiel am Antrieb des KI feststellen können, denke ich.
    (Idee: Beim Betrieb mit Akkuschrauber drückt man den Antrieb vermutlich eher in das KI hinein, wohingegen dieser im Fahrzeug von der Tachowelle eher rausgezogen wird?)


    Generell ist beim Flossenschaltgetriebe aber zunächst einmal das mangels hinreichender Klemmung durchrutschende Tachowellenantriebsritzel (unten am Getriebeausgang) der Verdächtige Nr. 1 bei nicht funktionierendem Tacho & Wegstreckenzähler.


    Daher die Frage, ob der Streckenzähler im Fahrzeug auch wirklich korrekt die gefahrene Strecke erfasst.


    Auf diese Ursache hatte Ulli glaube ich in einem der ersten Posts schon hingewiesen...


    Gruß,


    Gerd


    PS:

    Habe gerade mal einen Flossentacho (W=0.945) per Vierkantbit mit meiner Akkubohrmaschine (lt. Aufdruck n0 = 1700min-1) betrieben.

    Das Fieberthermometer steigt dabei auf etwa 65...67km/h (pendelt ein wenig).

    Hallo Hagen,


    bist Du Dir sicher, dass der Schriftzug ab Werk so weit rechts saß oder kann es sein, dass die Position bei den späten Modellen ein wenig in die Mitte gewandert ist?


    Bei meinem 280S, den ich '92 im zarten Alter von 21 Jahren mit 38tkm erwarb - nachdem er vorher über zehn Jahre in der Scheune stand - sitzt der Schriftzug eher in der Position, die Tom beschrieb:

    Ca. 34mm vom rechten Rand & 25.5mm von der Unterkante entfernt.


    Schaue ich mir 280er W108 auf Mobile an, so habe ich auch dort eher den Eindruck, dass man zwischen Ende des langen Unterstrichs und rechter Kofferraumkante eigentlich immer mindestens ein weiteres breites "C" bekommen würde...


    Gruß,


    Gerd

    Hallo Ulli,


    ist bei mir ziemlich lange her, dass ich ein 108er Ventil zerlegt habe, aber ich meine mich erinnern zu können, dass die Kerbe am Vierkant des Kükens die Position anzeigt!?



    ...aber natürlich bleibt die Kontrolle per Durchblasen die finale Antwort.


    Gruß,


    Gerd