Zündkerzen-Frage. Warum ist das Gewinde verölt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zündkerzen-Frage. Warum ist das Gewinde verölt?

    Hallo VDH'ler,

    ich schreibe heute zum ersten Mal hier - bin zwar schon seit ein paar Jahren im VDH aber bisher eher semi-aktiv.
    :rolleyes:
    Habe das Glück einen recht neuen M103 in meinem Wagen zu haben (gerade mal 15.000Km gelaufen und 3 Jahre alt - Original neuer Mercedes Basismotor! - siehe auch meine Galerie). :thumbup:

    Da die normalen Zündkerzen nicht die Welt kosten und auch so megaschnell gewechselt sind, kommen die einfach jährlich bei mir raus (ist ein eher nur Sommerfahrzeug).

    Also gestern war es wieder soweit 15 EURO für 6 Beru Ultra Zündkerzen... bei nem neuen Mercedes bekommt man dafür (rabattiert!!) gerade mal eine!

    Die Elektroden sehen auch alle schön aus... Hauptsächlich aschgrau... der Rand ist minimal schwarz überzogen aber trocken.

    Und jetzt kommts: 5 Gewinde waren SEHR trocken und nahezu ohne jegliche Verfärbung, aber EINE Kerze (Zylinder 2) hatte ein veröltes Gewinde...

    Woran kann das liegen und vor allem - was bedeutet das? :?:

    Oelverbrauch hat der Motor KEINEN. Es wird Mobil1 5W-50 gefahren und der Wagen fährt keine Stecken unter 15 Km.

    Würde mich freuen wenn mir hierzu einer was sagen könnte!

    Sternengruß + Danke,


    Marc.


    3OOSE - Farbe 172 - Innen 268 - 04/1988 - 266.600Km
    Mehr über mich..

    meine Galerie

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marc 300SE [K] ()

  • Sympathische Thematik

    Guten Morgen,

    einfach mal die ZK untereinander tauschen. Ist die besagte Nr, 2 dann auf Zyl. X auch noch nass und die neue auf Zyl. 2 trocken, dann ist n ZK nicht mehr auf Höhe. Produktiontechnisch kann eine mal mau sein.

    Ist dies nicht der Fall, und nur Zyl. 2 nässelt, Analyse der Feuchtigkeit. Kühlwasser (eher unwahrscheinlich) Kraftstoff (eher wahrscheinlich) Oil (eher unwahrscheinlich bei der Laufleistung) und die Zünfkabel+Stecker überpüfen!!

    Zur Sicherheit um keine Fehlinterpretationen zu zulassen, den Motor über eine Länger Strecke fahren, um diesen ordentlich Hitze und somit den Kerzen die Selbstreingiungstemperatur zu ermöglichen.

    Symphatisches Thema, einfach nochmals posten, was Sache ist.
    Danke

    CIAO
  • Hallo Marc,

    erst mal ein Herzliches Willkommen hier bei uns im Forum.
    Wir freuen uns auf Deine Berichte und Fragen zu den Alt-Benzen.
    Der 126er gehört ja mittlerweile auch dazu.


    Zu Deiner Frage:
    Öl kann auch von oben herunterlaufen.
    Einfach den betreffenden Bereich mal penibel säubern, dann fahren und prüfen.
    Ist wieder Öl an der Kerze, dann wieder säubern und ein Stückchen Zellstoff um die Kerze wickeln.
    Fahren, Zellstoff weg und schauen, von wo das Öl kommt.

    Tipp aus der Ferne:
    Ventildeckeldichtung.
    Schöne Grüße aus H
    Frank

    Der Trend geht zum Fünftbenz...




    vdh-Regionaltreff Region Hannover
    jeden 3. Freitag ab 19.00 Uhr im
    Wildschütz Ronnenberg
    Bauernwiesenweg 7a
    30952 Ronnenberg
  • Hallo,

    vielen Dank euch beiden für eure Meinungen!

    Es ist eben wirklich skurril - der Motor verbraucht kein Kühlwasser, kein messbares Motoröl und wird normal bewegt (d.h. zügig aber nicht wie ein Rennwagen).

    Vielleicht hätte ich noch kurz ein Photo meines Motorraums posten sollen :rolleyes:



    Damit möchte ich nur sagen, dass man eigentlich alle Dinge die mit Verschleiss oder sonstigem Schmutz zusammenhängen ausschliessen kann. Auch die Ventildeckeldichtung ist dicht.
    Die Kerzenlöcher (heissen die so?) sind blitzeblank... vielleicht ein wenig Staub :D

    Der Wagen wird 50% im Stadtverkehr eingesetzt und 50% auf der Autobahn...

    Habe jetzt ja nagelneue Kerzen drin - werde dich auch nach 1.000Km wieder rausdrehen um zu schauen wie es aussieht.

    Finde es nur so komisch dass eben nur ein Gewinde verölt war... da muss es doch eine These für geben? :evil:

    Sternengruß,


    Marc.


    P.S.: "Zum Daimler" gekommen bin ich schon mit meinem Führerschein... damals 1997 kaufte ich mir einen saharagelben 200er W123 den ich bis Ende 1999 aktiv fuhr. Seitdem ist der W126 mein Altbenz und wird es auch für immer bleiben - dass da noch mehr kommen ist nicht ausgeschlossen... also ältere! :cool:
    3OOSE - Farbe 172 - Innen 268 - 04/1988 - 266.600Km
    Mehr über mich..

    meine Galerie
  • Servus,

    möglicherweise war beim letzten Kerzenwechsel Öl ins Gewinde gelangt - da Du den Wagen wenig fährst, hat sich nichts freigebrannt. Oder die Kerze war nicht richtig festgezogen und Öl wanderte langsam aber sicher die Gewindegänge hoch.

    Ich würde das Gewinde vorsichtig mit feinem Lappen versuchen, ein bißchen zu reinigen, alle Kerzen richtig anziehen, dann eine längere Strecke zügig fahren und wieder kontrollieren.

    Eine andere Erklärung hätte ich nicht, außer: Beim Ölstandkontrollieren ist ein Tropfen vom Ölmesstab genau auf die betreffende Kerze gefallen.

    mfg

    JOsefini1
  • Hallo,

    danke für deine Erklärungen und Ideen...

    Hmm... es scheint so als suche ich hier die Nadel im Heuhaufen. Hatte gehofft es gibt eine einfachere, plausiblere Erklärung dafür :rolleyes:

    Beim Lösen der Kerzen ist mir nicht aufgefallen dass eine zu lose eingeschraubt gewesen wäre.

    Ich fahre schon wenig - das stimmt - aber gerade im letzten Jahr bin ich mit dem Wagen ca. 4.000 Km nur Autobahn gefahren (Langstrecke) und nur ca. 1.500 Km Stadt/Landstrasse.

    Werde wohl wirklich nach einer längeren Fahrt einfach mal alle Kerzen herausschrauben und mir die Gewinde noch mal anschauen!

    Freut mich jedenfalls wie ihr euch hier dem "Problem" annehmt... :thumbup:

    Sternengruß,


    Marc.
    3OOSE - Farbe 172 - Innen 268 - 04/1988 - 266.600Km
    Mehr über mich..

    meine Galerie
  • Moin.
    Schon einmal daran gedacht, dass Du beim Öl Ein/nachfüllen ein wenig gesabbert hast? Öl in Kerzenloch gelaufen und beim Rausschrauben der Kerze war das Gewinde nass! Ups.

    Ich habe das gleiche auch im 124 Forum geschrieben. Ich weiss ja nicht, wo Du zuerst nachsiehst.

    Grüsse, Dieter
  • Hallo Dieter,

    sehe hier zuerst nach! ;)

    Danke für deine Antwort!

    Aber das kann ich wirklich ausschliessen!! So penibel wie ich bei allem an dem Wagen aufpasse kann so etwas nicht passiert sein.

    Hatte nur die Frage gestellt weil ich Angst habe das evtl. etwas Schlimmeres dahinterstecken könnte.

    Wie gesagt, werde jetzt erstmal 1.000Km mit den neuen Kerzen fahren und dann alle rausschrauben und schauen...

    Ist eben nur merkwürdig da von aussen absolut kein Öl eingedrungen sein kann :!: und wieso wandert es dann von innen hoch?
    Das kann ja eigentlich nur mit dem Kegeldichtbund etwas zu tun haben, oder? ?(

    Sternengruß,


    Marc.


    P.S.: wusste ja gar nicht das hier auch welche aus dem W124-Forum unterwegs sind... wie klein die Mercedes-Welt doch ist :whistling:
    3OOSE - Farbe 172 - Innen 268 - 04/1988 - 266.600Km
    Mehr über mich..

    meine Galerie