Schaden durch abgerutschten Wagenheber, brauche Hilfe

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Schaden durch abgerutschten Wagenheber, brauche Hilfe

    Hallo,

    es sollte eigentlich eine kurze Sache werden, ich wollte die Vorderachse abschmieren und habe dazu den Wagen unter dem Achsträger mit einem Wagenheber angehoben. Schon oft gemacht, zwischen Wagenheber und Achskörper lege ich immer eine dicke Gummischeibe. Als der Wagen oben war, bevor ich Stützen drunter gemacht habe, ist der Wagenheber weggerutscht, und nach vorne unter die Ölwanne geschlagen. Letztlich hat der komplette vordere Wagen auf dem Wagenheber unter der Ölwanne gelegen. Diese hat jetzt eine dicke Beule nach innen. Das war dann aber nicht das eigentliche Problem. Das Öl konnte ich nämlich nicht ablassen, weil der Motor schief nach oben ragte und die Ölablassschraube sich nicht weit genug herausdrehen ließ, stieß nämlich an den Achskörper.

    Auf dem Foto ist gut zu sehen, wie das Motorlager rechts komplett ausgezogen war, links schien es noch in Ordnung.



    Inzwischen sind die Motorlager demontiert, auch das hintere am Getriebe werde ich erneuern.

    Meine Frage nun: Muss ich noch etwas kontrollieren, was durch das Ereignis Schaden genommen haben könnte?

    Als Ersatzteilnummer für die Ölwanne des W111, 220SEb /C finde ich zwei Nummern: A1080100213 für ca 250 Euro und A1230100028 für ca. 80 Euro. Kennt jemand den Unterschied? Auch die passenden Dichtungen haben verschiedene Nummern!

    Das war ein ganz schöner Schreck, evtl. war der Achskörper etwas ölig oder fettig. Zum Glück lag ich nicht drunter, gelegentlich habe ich bei kurzen Kontrollen auf eine zusätzliche Abstützung verzichtet, da ich einen schweren hydraulischen Wagenheber habe, ab jetzt never ever.

    Markus
  • Hallo, Markus,

    je nachdem, wo genau und wie tief die Ölwanne eingedrückt wurde, kann zumindest auch die Ölpumpe etwas abbekommen haben. Ich würde den Wagen erst wieder starten, nachdem die defekte Wanne drunter weg war und man einen Blick auf Ölpumpe und Antrieb werfen konnte.

    Gruß

    Ulli
    230 SL 10/63
    220 SE 07/64
    - irgendwas ist immer...
    ----------------------------------------------------------
    vdh-Regionaltreff Münster/Münsterland
    jeden 3. Mittwoch ab 19.30 Uhr im RoadStop,
    48157 Münster, Schiffahrter Damm 315


    www.pagodentreff.de
  • Hallo Markus,

    so ein Mist, aber sei froh das Du nicht drunter gelegen hast.

    Eine von den beiden Ölwannen ist grösser und passt an den 250er Motor, das gleiche gilt für eine der beiden Dichtungen. Die passende Dichtung müsste die Nummer A 189 014 05 22 haben, die andere grössere nicht für den M127 geeignete Dichtung fängt mit A 108 .. an die müsste für den 250er Motor sein.

    Mir ist auch schon mal die falsche Dichtung ausgeliefert worden, leider habe ich aber die Teilenummern nicht abfotografiert um das ganz genau zu sagen welche jetzt die falsche ist.

    Wie Ulli schon geschrieben hat, würde ich den Wagen nicht starten. Ein Bild wie das da ohne Ölwanne aussieht habe ich Dir mal drangehängt. Die Ölwanne selbst würde ich zur Not erst mal ausbeulen wenn die nicht gerissen ist und wieder montieren. Hoffentlich ist Dir nicht die Ölpumpe abgerissen...
    Images
    • IMG_6848.jpg

      710.74 kB, 1,440×1,080, viewed 47 times
    • WP_20150112_003klein.jpg

      132.28 kB, 778×437, viewed 65 times
    Grüße
    Ingo
  • Hallo Markus,
    ich beseitige gerade den Spätfolgeschaden einer evtl. ähnlichen Aktion an einem 130.983.
    Die Ölpumpe kann so verbiegen das sie zu schwer läuft und dadurch die Zwischenwellenverzahnung zerstört.
    Dann bleibt sie Stehen und der Motor läuft ohne Schmierung bis er fest ist!
    Ölwanne ist nicht dein vordringliches Problem, lässt sich auch richten!
    Gruß HaWA
  • Hallo Markus,
    Wenn die Aluwanne eine 108er Nummer hat passt die 123 mit 617 Dichtung.
    Bei 180er die mit der 189er Dichtung.
    Ich dachte schon das 4 zyl Teile passen könnten, aber auf Ingos Bild ist zu sehen das die Wanne beim 127 rechteckig ist.

    Gruß HaWA
    Images
    • 20190516_103559_resized.jpg

      328.72 kB, 1,032×774, viewed 46 times
  • Hallo Markus,
    Öl ablassen, abschrauben schauen ob der Eindruck einen Abdruck vom Saugkorbgehäuse hat, wenn ja Pumpe ausbauen und auf leichtgängigkeit zu prüfen.
    Wenn kein schabender oder ungleichmäßiger Widerstand beim drehen an der Ölpumpenwelle zu spüren ist wieder einbauen.
    Wanne auf ebene Unterlage legen und den Eindruck von innen rückgängig machen.
    (Hammer+Kantholz)
    Dichtung/Flächen säubern und alles mit etwas Motorsilikon montieren.
    Öl auffüllen.
    1Fred pro Fahrzeug sollte reichen
    Gruß HaWA
  • New

    Hallo,

    vielen Dank HaWa für Deine Hilfe. Ich habe die Ölwanne abgeschraubt und stelle mal ein paar Fotos rein. Dazu habe ich auch einige Messungen durchgeführt:

    Ausgangssituation: am Ansaugtrichter ist aus Gummi ein Ansaugstutzen mit Sieb angebaut. Habe ich so im EPC nicht gesehen.



    nach Entfernen der schwarzen Kappe habe ich den Abstand des metallischen Ansaugstutzen vom Rand der Ölwanne gemessen:




    war 53 mm. Das heißt, der Ansaugstutzen ragt 53 mm in die Ölwanne hinein.

    Dann habe ich die Höhe der verbeulten Ölwanne gemessen:



    Die Ölwanne ist dort noch 78 mm tief, eine Berührung der Metallteile können wir ausschließen. Die schwarze Gummikappe hat übrigens eine Höhe von ca. 28 mm.



    Ich werde jetzt versuchen, die Beule nach außen zu schlagen. Erste Versuche waren nicht vielversprechend. Die Ölwanne ist noch echte Wertarbeit, man merkt es auch am Gewicht. Nicht zu vergleichen mit dem heutigen dünnem Blechschrott. Deshalb hat die alte Ölwanne auch dem Stoß so gut Stand gehalten.

    Übrigens: Waren die Motorblöcke damals innen und außen Rot lackiert gewesen? Jedenfalls habe ich da noch Reste von Roter Farbe im Motorengehäuse gesehen:




    Nochmal Danke an alle, die geholfen haben.

    Gruß

    Markus



  • New

    Hallo Markus,

    Marc-Anton wrote:

    Übrigens: Waren die Motorblöcke damals innen und außen Rot lackiert gewesen? Jedenfalls habe ich da noch Reste von Roter Farbe im Motorengehäuse gesehen:
    laut Mercedes Verkaufsprospekt: "Jeder Motorblock und jedes Achsgehäuse wird vor der Montage innen lackiert, um die Gußmoleküle besser zu binden". Auf dem Foto ist alles voll roter Farbe. Ich vermute fast das war um eventuell noch vorhandenen Gußsand zu binden; die Stahlmoleküle sollten eigentlich auch so halten ^^ .

    Viele Grüße,
    Hagen
    .
    Images
    • blocklackierung.png

      92.7 kB, 229×257, viewed 36 times
  • New

    Hallo Markus,
    die Rote Farbe dient der Ölabdichtung des Blockmaterials.
    Ohne die Beschichtung würde es durch das Material schwitzen.
    Die Pumpe stammt vom späten M 110 und wurde vom Instandsetzer verbaut da sie zum Revisionszeitpunkt erheblich günstiger war und erheblich mehr Förderleistung hat.
    So wird halt recht viel Öl in der Wanne im Kreis gepumpt.
    Die Pumpe ist durch den weichen Rüssel extrem Beschädigungsgeschützt.

    Gruß HaWA