Grünspan Zylinderkopf nach 10 Min

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Grünspan Zylinderkopf nach 10 Min

    Hallo zusammen,

    hatte meinen Motor vom 300SEL 3.5 komplett überholt incl. neuer Kolben und Lagerschalen.

    Eingebaut, lief ein paar Minuten dann fing es erbärmlich an zu quietschen....Scheixxe.
    Also Motor wieder raus, eben die Köpfe abgemacht und was sehen meine entzündeten Augen?
    Grünspan von frischem neuen Kühlmittel in den Wasserkanälen vom Kopf :-/

    Jetzt noch die Ölwanne ab und schauen woher das quietschen kommt, wahrscheinlich Lagerschaden obwohl die auch neu waren.
    Weiß echt nicht wo ich mir da einen Fehler eingefangen habe.

    Hier ein Bild vom Kopf

    Grüße
    Martin
  • Hallo Martin.

    das Grüne auf dem Bild sieht für mich nicht aus wie Grünspan,
    Der Farbton ist für Grünspan zu grell / zu hell. Auch die Konsistenzscheint doch eher weich zu sein ?
    Den Farbton wie auf dem Bild kenne ich eigentlich nur vorn bestimmten eingefärbten Fetten, aber wie sollte Fett in dem Kühlkreislauf kommen?
    Welche Farbe hatte das neue Kühlmittel?


    Grüße Volkmar
  • Hallo Martin,

    dann würde ich annehmen, daß sich der Frostschutz teilweise zersetzt bzw. verdickt hat.
    Das könnte durch partielle Überhitzung erfolgt sein. also Entlüftung und Kühlwasserpumpe prüfen.
    Da Du von Geräuschen schriebst mit vermutlich Lagerschaden würde ich auch den Ölkreislauf genau Prüfen.
    Also Pumpe und auch die Kopfdichtung ob die Kanäle alle richtig frei sind, das wäre auch eine Erklärung für eine partielle Überhitzung im Kühlkreislauf.

    Grüße Volkmar
  • Wie ist denn die Maschine in Betrieb genommen worden? Erstmal Öldruck über den Anlasser aufgebaut ohne Kraftstoffzufuhr? So mache ich es immer, ich lasse anfangs sogar die Ventildeckel ab und der Motor wird erst dann gestartet, wenn die Ölduschen über den Nockenwellen wirklich alle sauber Öl auf die Schmierstellen fördern.
    Die Öldruckanzeige sollte per Anlasser problemlos auf Anschlag gehen, vorher würde ich den Motor nicht erstmalig starten.

    Die Ablagerungen kommen von Kühlflüssigkeit, da bin ich relativ sicher. Eventuell eine Unverträglichkeit mit Resten der alten Kühlflüssigkeit im System? Laut Hersteller sollte AG11 und nicht AG13-40 eingefüllt werden.

    Wenn ich nicht sicher bin was die Herrschaften vor mir da rein gefüllt haben, dann nehme ich eine Kühlflüssigkeit, die möglichst breit kompatibel zu anderen Produkten ist.
    Bei einer Vollrevision ist eine gründliche Spülung des Kühlsystems Pflicht, schon um Temperaturprobleme in der Folge zu vermeiden...

    Mit freundlichen Grüßen
    Maik.
    "Die weltweite Nachfrage nach Kraftfahrzeugen wird eine Million nicht überschreiten, allein schon aus Mangel an verfügbaren Chauffeuren"
    (Gottlieb Daimler)
  • Hallo, es gibt Kühlmittel, die sind untereinander nicht mischbar und selbst bei kleinen verbliebenen Resten kann es zur Ausflockung binnen weniger Minuten kommen. So wie ich denke, hast du genau dieses Problem. Überdies hat dein Zylinderkopf im Bereich der Dichtflächen Korrosionsmarken. Ich würde ihn, wenn er schon mal ab ist gerade schleifen lassen. Gruß, Martin
    --
    Hauptsache man ist gesund und die Frau hat Arbeit
  • Hallo Martin,

    nur mal wildes Mutmaßen:

    Bei einem Lagerschaden im Kurbeltrieb würde ich innerhalb kurzer Zeit eigentlich kein Ausflocken des Kühlmittels erwarten.

    -> Kann es sein, dass es stattdessen die Wasserpumpe ist, die festsitzt (oder bei der das Pumpen- oder Antriebsrad auf der Pumpenwelle durchdreht) und quietscht?

    Woraufhin das Kühlittel dann innerhalb kurzer Zeit lokal (zuerst am Kopf) überhitzte...?

    Gruß,

    Gerd

    PS:
    Gelbildung im Kühlmittel ist ja wohl in der Tat meistens durch in der Mischung inkompatibler Kühlmittel bedingt.
    Motor und Kühler waren bei der Überholung sicher gut gespült worden - der Heizungswärmetauscher aber auch, oder?
    Im Zuge des ausgeflockten Kühlmittels könnte dann auch die Wasserpumpe schwergängig geworden sein und es quietscht.
  • Hallo Martin,

    Quietschen bedeutet Oszillation. Der Kurbeltrieb ist m.M.n. dafür zu massiv gebaut. Bei allen Motoren die ich bisher verheizt habe :whistling: hat nichts gequietscht. Wenn die Haupt- oder Pleuellager hin sind hats bei mir immer Schläge getan (lautes metallisches Klopfen). Und ausflockendes Kühlmittel hat auf den Ölkreislauf zunächst mal keinen Einfluß. Wasserpumpe, Lichtmaschine, Klimakompressor, Servopumpe würde ich erst mal schauen. Oder bei der Montage wurde was falsch gemacht und es hat sich was gelöst was jetzt an der Schwungscheibe / Anlasserscheibe schleift. Wie war denn der Öldruck?

    Viele Grüße,
    Hagen
    .
  • Der Motor war komplett bis auf die letzte Schraube auseinander, gebohrt, gehont, Kurbelwelle poliert das volle Programm.
    Kühlwasser sowie alle Flüssigkeiten neu.

    Heute habe ich die Ursache des Quietschens gefunden.
    Pleullagerschalen von Zyl. 3 und 7 haben kein Öl bekommen, warum weiß ich noch nicht.
    Alle anderen Schalen sehen einwandfrei aus.

    Zum Grünspan habe ich noch keine Idee, zumal der Motor insgesamt vielleicht nur 10 Min gelaufen hat. Öldruck war bis Anschlag 3Bar vorhanden

    Hier die "Lager"
    Grüße
    Martin
  • moinsen,

    da waren wohl die Bohrungen in der KW dicht. War der Motor vorher wg. Lagerschaden auseinander? Ggf. wurde die Welle nicht richtig gesäubert und noch Späne in der Welle oder in den Ölkanälen im Motor. Die Blindstopfen zum Schwungrad im Block müssen bei Lagerschäden auch immer raus. Dahinter sind fast immer Späne. Ich gehe mal davon aus, dass das Übermaß der Lagerschalen zum Schliff passen und auch frei laufend eingebaut wurden. Das wird geprüft durch axiales Spiel z. B. der Pleuel. Die Pleuel müssen von Hand verschiebbar sein.

    Auf ein Neues, Beileid

    Gruß

    Volker
    gelöscht!
  • Hallo Martin,

    ich weiß nicht ob das Thema Grünspan noch aktuell ist. Ich habe gestern im Ausgleichsbehälter für das Kühlwasser meines E-Type-Restaurationsobjektes eine zähe, schleimige und dicke Schicht von irgendwelchen Rückständen entdeckt. Mit Wasser und Reinigungsmitteln ließ sich das nicht mal ansatzweise entfernen. Erst nach 3 Stunden Spülung im Teilewäscher war es gut. Wenn so was im Motor ist, bekommt man das mit Hausmitteln nicht raus. Und wie es mit neuem Kühlmittel reagiert, weiss ich auch nicht.

    Grüße Udo
  • Hallo Udo,

    bei mir war es auch grünlich-schleimig.

    Habe jetzt nochmal Kühler und Wärmetauscher gespült.
    Ich denke mal, dass sich das neue Kühlwasser mit irgendwelchen Resten gemischt hat aber eine fundierte Aussage habe ich noch nicht erhalten ob es wirklich damit was zu tun hatte.
    Hätte ich den Motor nicht wieder wegen eines dummen Fehlers demontieren müssen, wäre es erst aufgefalllen wenn sämtliche Kühlkanäle zu gewesen wären :(
    Grüße
    Martin