Es werde Licht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • TomB schrieb:



    So ging ich also die Leitung weiter zurück... da kam ich zum ersten Verbinder und maß die Spannung direkt am Kabel vor dem Stecker... ach... über 6 Volt, auf der anderen Seite am anderen Stecker... mit Glühlampe = Nix... ohne Glühlampe 6 Volt... ich habe den Kram dann auseinander gezogen und schließlich gesehen, daß das Kabel im Stecker selbst oxidiert war und der Stecker selbst auch. Wenn Last drauf kam brach der Kram zusammen, im Leerlauf war Spannung da.
    Hey Tom, besten Dank. Ich lerne ja dazu. Ich konnte mir nur mit meinem gesunden (fast) Menschenverstand nicht erklären wie das gehen kann, wo doch vorne 13,7v ankommen. Scheinwerfer neu, Stecker neu, Fassungen neu, Birnen neu Kabel neu und neu verlötet. Da das Fernlicht ja die gleiche Masse nutzt und bombig läuft...

    Ich hatte das aber letztens bei einer Funkzentralverriegelung. Strom dran - klack, klack, klack... und sonst nichts. Stundenlang gefrickelt und festgestellt, das die Steckdose bei 5A abregelt... Mehr Dampf und alles lief! Stunden, Stunden!!! zu zweit! :)
  • Pitterchen schrieb:



    Nicht falsch verstehen, diesen Eindruck habe ich bei Dir nicht.


    Ganz lieben Dank Peter, ich hatte hier nämlich schon so ein echtes kleines Mobbing weil ich nicht immer sofort alle Ratschläge umsetzen kann. Man muss aber auch die Fragenden verstehen. So mancher Rat zeigt auch das die Frage gar nicht gelesen wurde...

    Deine Antwort hat mich echt gefreut! :) Danke!

    BG Ralf
  • Moin Ralf,

    kein Rücklicht hatte ich neulich beim 108er, Kontakte an der Lampenfassung waren oxidiert.

    Wie weiter oben ja schon erwähnt wurde, ist so ein Glasfaserkontaktstift eine feine Sache. Aber vorsicht, im Finger machen sich die Glasfasern nicht so gut und man sollte seinen Rüssel nicht direkt darüberhalten wo man rumkratzt.

    Wegen der Instrumentenbeleuchtung: Drehe mal ein bißchen am Helligkeitsregler der Instrumentenbeleuchtung. Kann sein, daß sie dann wieder leuchtet. Der Poti oxidert auch gerne mal. Der mag gerne mal eine Pflege mit einem Kontaktspray, am besten Teslanol T6 Tunerspray aber dazu muss das Instrument raus. Aber das nur am Rande... T6 nehme ich auch gerne für Schalter aller Art, ich kenne es aus dem Vintage HiFi Bereich.

    Grüße

    Tom

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von TomB ()

  • TomB schrieb:

    Moin Ralf,

    kein Rücklicht hatte ich neulich beim 108er, Kontakte an der Lampenfassung waren oxidiert.

    Wie weiter oben ja schon erwähnt wurde, ist so ein Glasfaserkontaktstift eine feine Sache. Aber vorsicht, im Finger machen sich die Glasfasern nicht so gut und man sollte seinen Rüssel nicht direkt darüberhalten wo man rumkratzt.

    Wegen der Instrumentenbeleuchtung: Drehe mal ein bißchen am Helligkeitsregler der Instrumentenbeleuchtung. Kann sein, daß sie dann wieder leuchtet. Der Poti oxidert auch gerne mal. Der mag gerne mal eine Pflege mit einem Kontaktspray, am besten Teslanol T6 Tunerspray aber dazu muss das Instrument raus. Aber das nur am Rande... T6 nehme ich auch gerne für Schalter aller Art, ich kenne es aus dem Vintage HiFi Bereich.

    Grüße

    Tom
    Hi Tom, vielen Dank. Der Helligkeitsregler ist bei mir schon immer ohne Funktion. Eigentlich hatte ich mich gefreut, da auch die Instrumentensicherung nicht geht und beide liegen auf einer Sicherung. Sicherung wechseln brachte aber nichts :( Ich schätze, dass wird noch eine längere Suchaktion...

    BG Ralf
  • Hallo zusammen und herzlichen Dank für die Hilfe.

    Mein Abblendlicht ist jetzt wunderschön und so wie ich es mir immer erträumt habe :) . Die Lumenmessung brachte etwa 65% Lichtleistung im Vergleich zum Touareg mit Xenon. Natürlich nicht so breit gestreut und auch nicht so gleichmässig, aber die Trennung der Streuscheibe ist schon richtig gut. Damit bin ich zufrieden.

    Fahren konnte ich ihn leider noch nicht, da mein Rücklicht (und die Instrumentenbeleuchtung) noch immer nicht funktioniert.

    Die Sicherung habe ich getauscht, aber da so einiges an meiner Elektrik noch nicht funktioniert (Rückfahrscheinwerfer, Uhr Innenbeleuchtung im Fond) habe ich mir erst einmal einen ganzen Satz neue Sicherungen bestellt und einen Glasfaserpinsel (Danke für den Tipp).

    BG Ralf
  • Hallo Ralf,

    der Strom für die Instrumentenbeleuchtung läuft ja über den Helligkeitsregler. Die Leiterbahn dort verschleißt, oxidiert, verbrennt und der Strom fließt nicht mehr. Oder nur teilweise, dann geht manchmal nur noch an oder aus, oder irgendwas dazwischen. Theoretisch könnte man den Regler überbrücken, falls das nicht schon passiert ist, weil du schreibst, der Regler funktioniert gar nicht. Oder hat die Beleuchtung noch nie funktioniert?

    Grüße

    Tom
  • Fazit für alle die vielleicht einmal vor einem ähnlichen Problem stehen. Für die Exportscheinwerfer habe ich über ebay billige H4 Lampen mit EU Zulassung gekauft die übrigens auch eine sehr schöne Wölbung haben. Diese habe ich mit den Osram Nightbrakern bestückt. Damit erreicht man ca. 70% der Lichtleistung von einer aktuellen Xenon Leuchten.

    Ich finde das sehr komfortabel und alltagstauglich auch bei Nässe. Wenn jemand wie ich die Probleme mit der Verkabelung und evtl. Kurzschlüssen oder Masseschleifen hat, kann sich am besten mit einem sogenannten H4 Booster helfen. Im Grunde ist das nur ein Kabelsatz mit Relais der ohne Umwege direkt Strom an die Leuchten liefert. Meiner kostete bei ebay keine 10 Euro. Im Zweifel verbaut man einfach den neu und lässt den alten Kabelsalat in Frieden Ruhen. Bei mir war der original Kabelbaum aber noch gut genug.

    Die Lichtleistung kann man gut mit einer kostenlosen App messen. Im Appstore gibt es etliche Angebote dazu, ich benutze Lightmeter. Kosten der Aktion: 70 Euro Scheinwerfer, 30 Euro Leuchtmittel, ein 10er für den H4 Booster und bei mir etwa 20 Stunden Arbeit. Wenn man nicht so dämlich ist, reichen auch zwei :)

    Also, nicht verzagen, Es wird Licht :)

    BG Ralf
  • rgswa schrieb:

    Da ist nix, eigentlich habe ich Stand und Parklicht zusammen gelegt...
    Hmm, also bei mir war es so, Parklicht links und rechts in den kleinen Dreieckslampen, Begrenzungslicht unten mit dem Fernlicht und oben nur Abblendlicht. Aber das war wohl eine Exportvariante, wenn ich das noch richtig weiß. Das war so bei einem 280SE W108 aus Schweden, den ich mal hatte.
  • TomB schrieb:

    Hmm, also bei mir war es so, Parklicht links und rechts in den kleinen Dreieckslampen, Begrenzungslicht unten mit dem Fernlicht und oben nur Abblendlicht. Aber das war wohl eine Exportvariante, wenn ich das noch richtig weiß. Das war so bei einem 280SE W108 aus Schweden, den ich mal hatte.
    So ist es korrekt. Später wurden die Parklichter aus den Dreieckslampen mit dem Begrenzungslicht zusammen gelegt, d.h. die Begrenzungslichter fungierten bei diesen Fahrzeugen auch als Parklicht. Die Dreieckslampen hatten dann keine Fassung mehr, sondern wurden lediglich als Dummys verbaut. Standlicht oben beim Abblendlicht gab es so nie, das war immer unten beim Fernlicht. Somit leuchten bei eingeschaltetem Abblendlicht immer alle vier Scheinwerfer, oben Abblendlicht und unten Standlicht/Begrenzungslicht oder wie immer man dazu sagen möchte.

    Mit freundlichen Grüßen
    Maik.
    "Die weltweite Nachfrage nach Kraftfahrzeugen wird eine Million nicht überschreiten, allein schon aus Mangel an verfügbaren Chauffeuren"
    (Gottlieb Daimler)
  • rgswa schrieb:

    Fazit für alle die vielleicht einmal vor einem ähnlichen Problem stehen. Für die Exportscheinwerfer habe ich über ebay billige H4 Lampen mit EU Zulassung gekauft die übrigens auch eine sehr schöne Wölbung haben. Diese habe ich mit den Osram Nightbrakern bestückt. Damit erreicht man ca. 70% der Lichtleistung von einer aktuellen Xenon Leuchten.

    Ich finde das sehr komfortabel und alltagstauglich auch bei Nässe. Wenn jemand wie ich die Probleme mit der Verkabelung und evtl. Kurzschlüssen oder Masseschleifen hat, kann sich am besten mit einem sogenannten H4 Booster helfen. Im Grunde ist das nur ein Kabelsatz mit Relais der ohne Umwege direkt Strom an die Leuchten liefert. Meiner kostete bei ebay keine 10 Euro. Im Zweifel verbaut man einfach den neu und lässt den alten Kabelsalat in Frieden Ruhen. Bei mir war der original Kabelbaum aber noch gut genug.

    Die Lichtleistung kann man gut mit einer kostenlosen App messen. Im Appstore gibt es etliche Angebote dazu, ich benutze Lightmeter. Kosten der Aktion: 70 Euro Scheinwerfer, 30 Euro Leuchtmittel, ein 10er für den H4 Booster und bei mir etwa 20 Stunden Arbeit. Wenn man nicht so dämlich ist, reichen auch zwei :)

    Also, nicht verzagen, Es wird Licht :)

    BG Ralf
    Hallo Ralf,

    welche Light Meter hast Du da genau? War gerade im Goggerlstore, da gibt's ein paar wenige mit gleicher Bezeichnung...

    Gruss Hannes