Kühlwasserleck(s) Ponton 220 SE

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kühlwasserleck(s) Ponton 220 SE

    Liebes Forum,
    nachdem ich bei meinem Ponton die von oben sichtbaren Teile des Kühlsystems, alle Schläuche, den Thermostaten und das Verteilerrohrstück ersetzt habe und soweit von oben sichtbar keine Leckagen mehr da sind (bei ~0,3 bar), macht er doch noch eine gewaltige Pfütze in der Mitte im Bereich hinter den Vorderrädern.

    Ich habe keine Hebebühne und hatte gestern abend nicht mehr den Nerv unter dem Auto herumzukriechen. Vielleicht kann mir einer einen Tipp geben, wo ich am ehesten fündig werde? (Das wird beim SE ja nicht anders sein als beim 220S, oder)

    Danke schon mal - Gruß - Christoph
  • Danke erstmal allen für die Tipps.
    Ich denke insbesondere der letzte Beitrag hilft schon mal etwas weiter. Habe mir erstmal die Explosionszeichnung vom Niemöller ausgedruckt und denke dass die Leitungen und vielen Schlauchmuffen, die hinter dem Motor längs laufen wohl mindestens eine Leckstelle aufweisen. Ich hoffe mal, dass man da überall 'ran kommt (Ohne Motorausbau)! Sonst kämen ja wohl noch die Ventile oder gar die Wärmetauscher in Frage und ja - ein Leck der ZKD nach außen.

    Gruß - Christoph
  • Also, gute und (für mich) schlechte Nachricht:
    Das Leck ist gefunden, aber nicht einach zu reparieren. Der Motorblock hat an der rechten Seite einen großen Deckel,15-20 cm breit und über die ganze Länge des Motorblocks gehend. Der Deckel ist rundum verschraubt und an der hinteren Kante im nicht sichtbaren Bereich undicht (und vielleicht auch an der ganzen Unterkante entlang etwas, jedenfalls ist es da immer nass, und nach hinten pieselt es regelrecht 'raus, wenn ich etwas Druck auf das Kühlwassersystem gebe.

    Ich denke, man würde den Deckel so herausbekommen, obwohl die Auspuff- und Ansaugkrümmer reichlich im Weg sind, ich weiß aber nicht, ob man die Dichtkante dann schön sauber kriegt und die neue Dichtung mit Deckel einwandfrei montiert kriegt. Ggf müsste der Motor ausgebaut werden.

    Glücklicherweise hatte ich beim Kauf eine Versicherung gegen verdeckte Fahrzeugschäden beim OCC abgeschlossen, mal sehen, wie die sich so dazu stellen, und welche Art Deal man mit denen machen kann; ich würde die Reparatur ja gern selbst versuchen, aber nur, wenn der OCC zustimmt und mir nicht ggf doch erforderliche 'Hilfe' versagt.

    Na, mal sehen, ich werde berichten.

    Hat einer schon mal so einen Schaden gehabt/ behoben?

    Gruß - Christoph
  • Hallo Christoph, du meinst den Wasserdeckel? Nun, links wäre es einfacher, da kommt man fast ungehindert dran, rechts sollten evtl. das Ansauggeweih und der Krümmer im Wege sein, aber ausbauen wirst du den Motor nicht müssen.
    Da der Deckel mit Dichtung verbaut wird, sollte er auch aufgrund seiner zahlreichen Befestigungsschrauben und entsprechender Dichtung nach sorgfältiger Reinigung beider Seiten und Prüfung der Flucht des Deckels wieder dicht zu bekommen sein...










    Michael
  • Michael,
    ja genau der Deckel isses. Den Anlasser werde ich wohl entfernen müssen. Beim SE wäre aber links schlimmer, weil das das ganze Gedöns um die Einspritzpumpe davorhängt.

    Hagen,
    Schrauben nachziehen werde ich auf jeden Fall mal probieren, aber aus der einen Stelle, nach hinten, kommt richtig ein kleiner Strahl, wie aus einem 1-mm-Löchli. Schwache Hoffnung: Vielleicht hatte man ja vor 5 Jahren vergessen, die Schrauben fest zu ziehen.

    Naja. man hat ja sonst nix vor, und sind ja gute Streckübungen, hoffentlich beißt mir die Motorhaube nicht noch den Kopf ab...

    Gruß - Christoph
  • Das mit den Schrauben nachziehen würde ich auf keinen Fall machen. Man kann davon ausgehen, dass die Schrauben werksseitig richtig festgezogen wurden. Durchrostete Wasserbleche sind eine typische Schwachstelle des Motors.
    Wenn Du eine der Schrauben abreisst, dann bekommst Du die Stelle im eingebauten Zustand nicht wieder dicht.
    Bevor Du loslegst, alle Imbusschrauben innen richtig säubern, damit der Imbusschlüssel richtig greift.
    Dann mit viel Gefühl die Schrauben rundum lockern.
    Bis auf 1 Motor hatte ich immer Glück; aber einmal sind mir beim Öffnen 3 Schrauben abgerissen - dann muss der Motor raus.
    mfg
    Carl

    (Evtl. kann man von außen etwas aufschweißen)