Kühlwasserleck(s) Ponton 220 SE

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Kühlwasserleck(s) Ponton 220 SE

    Liebes Forum,
    nachdem ich bei meinem Ponton die von oben sichtbaren Teile des Kühlsystems, alle Schläuche, den Thermostaten und das Verteilerrohrstück ersetzt habe und soweit von oben sichtbar keine Leckagen mehr da sind (bei ~0,3 bar), macht er doch noch eine gewaltige Pfütze in der Mitte im Bereich hinter den Vorderrädern.

    Ich habe keine Hebebühne und hatte gestern abend nicht mehr den Nerv unter dem Auto herumzukriechen. Vielleicht kann mir einer einen Tipp geben, wo ich am ehesten fündig werde? (Das wird beim SE ja nicht anders sein als beim 220S, oder)

    Danke schon mal - Gruß - Christoph
  • Danke erstmal allen für die Tipps.
    Ich denke insbesondere der letzte Beitrag hilft schon mal etwas weiter. Habe mir erstmal die Explosionszeichnung vom Niemöller ausgedruckt und denke dass die Leitungen und vielen Schlauchmuffen, die hinter dem Motor längs laufen wohl mindestens eine Leckstelle aufweisen. Ich hoffe mal, dass man da überall 'ran kommt (Ohne Motorausbau)! Sonst kämen ja wohl noch die Ventile oder gar die Wärmetauscher in Frage und ja - ein Leck der ZKD nach außen.

    Gruß - Christoph
  • Also, gute und (für mich) schlechte Nachricht:
    Das Leck ist gefunden, aber nicht einach zu reparieren. Der Motorblock hat an der rechten Seite einen großen Deckel,15-20 cm breit und über die ganze Länge des Motorblocks gehend. Der Deckel ist rundum verschraubt und an der hinteren Kante im nicht sichtbaren Bereich undicht (und vielleicht auch an der ganzen Unterkante entlang etwas, jedenfalls ist es da immer nass, und nach hinten pieselt es regelrecht 'raus, wenn ich etwas Druck auf das Kühlwassersystem gebe.

    Ich denke, man würde den Deckel so herausbekommen, obwohl die Auspuff- und Ansaugkrümmer reichlich im Weg sind, ich weiß aber nicht, ob man die Dichtkante dann schön sauber kriegt und die neue Dichtung mit Deckel einwandfrei montiert kriegt. Ggf müsste der Motor ausgebaut werden.

    Glücklicherweise hatte ich beim Kauf eine Versicherung gegen verdeckte Fahrzeugschäden beim OCC abgeschlossen, mal sehen, wie die sich so dazu stellen, und welche Art Deal man mit denen machen kann; ich würde die Reparatur ja gern selbst versuchen, aber nur, wenn der OCC zustimmt und mir nicht ggf doch erforderliche 'Hilfe' versagt.

    Na, mal sehen, ich werde berichten.

    Hat einer schon mal so einen Schaden gehabt/ behoben?

    Gruß - Christoph
  • Hallo Christoph, du meinst den Wasserdeckel? Nun, links wäre es einfacher, da kommt man fast ungehindert dran, rechts sollten evtl. das Ansauggeweih und der Krümmer im Wege sein, aber ausbauen wirst du den Motor nicht müssen.
    Da der Deckel mit Dichtung verbaut wird, sollte er auch aufgrund seiner zahlreichen Befestigungsschrauben und entsprechender Dichtung nach sorgfältiger Reinigung beider Seiten und Prüfung der Flucht des Deckels wieder dicht zu bekommen sein...










    Michael
  • Michael,
    ja genau der Deckel isses. Den Anlasser werde ich wohl entfernen müssen. Beim SE wäre aber links schlimmer, weil das das ganze Gedöns um die Einspritzpumpe davorhängt.

    Hagen,
    Schrauben nachziehen werde ich auf jeden Fall mal probieren, aber aus der einen Stelle, nach hinten, kommt richtig ein kleiner Strahl, wie aus einem 1-mm-Löchli. Schwache Hoffnung: Vielleicht hatte man ja vor 5 Jahren vergessen, die Schrauben fest zu ziehen.

    Naja. man hat ja sonst nix vor, und sind ja gute Streckübungen, hoffentlich beißt mir die Motorhaube nicht noch den Kopf ab...

    Gruß - Christoph
  • Das mit den Schrauben nachziehen würde ich auf keinen Fall machen. Man kann davon ausgehen, dass die Schrauben werksseitig richtig festgezogen wurden. Durchrostete Wasserbleche sind eine typische Schwachstelle des Motors.
    Wenn Du eine der Schrauben abreisst, dann bekommst Du die Stelle im eingebauten Zustand nicht wieder dicht.
    Bevor Du loslegst, alle Imbusschrauben innen richtig säubern, damit der Imbusschlüssel richtig greift.
    Dann mit viel Gefühl die Schrauben rundum lockern.
    Bis auf 1 Motor hatte ich immer Glück; aber einmal sind mir beim Öffnen 3 Schrauben abgerissen - dann muss der Motor raus.
    mfg
    Carl

    (Evtl. kann man von außen etwas aufschweißen)
  • Ich habe die Schrauben angefasst, und sieh sie waren ziemlich lose (so <8 Nm). Da hab' ich mir gedacht, ich versuch' eine Pfuschreparatur, indem ich unter dem Deckel etwas herauskratze, etwas wasserkompatible flexible Dichtungsmasse (i.d.F. 'MEM' zur Abdichtung von Dächern) hineinkalfatere und die Schrauben mit etwas über 10 Nm anziehe (nach Gefühl, Drehmomentschlüssel passt nicht dazwischen). Hat geklappt, woanders sind aber immer noch Undichtigkeiten. Ich wollte noch das Wapu-Gehuse neu eindichten und die kleine Entlüftungsleitung. Nachdem ich die Wapu aufgenommen hatte, sah ich dass bei allen Turbinenflügeln die Spitzen abgebochen waren. Wie passiert denn sowas ???

    Ich habe dann noch den Läufer der Wapu ersetzt (der übliche Ponton-Wapu-Läufer ist etwas zu kurz, die Riemenscheibe passt nicht mehr, der Wapu-läufer der Heckflossen-Modelle passte aber), nun ist alles zusammengebaut:
    - Alle Gummischläuche und alle Schlauchklemmen neu
    - Rohrstücke neu bzw. 1 a überarbeitet
    - Wapuläufer neu
    - Alle Dichtungen (auch Alu- bzw Kupferscheiben neu, zudem mit Dichtungsmasse montiert, um sie nicht so 'anknallen' zu müssen
    - Thermostat neu

    Eigentlich ist alles neu und gewissenhaft montiert, trotzdem quillt hier und da ein Tropfen aus den Dichtungen und Schlauchanschlüssen, so dass nach einer Probefahrt alles rosa-wässrig vollgetröpfelt ist.

    Gibt's dafür eine Lösung? Ich weiß nicht mehr weiter (Bei meinem 911 hab' ich solche Probleme nicht :) ) Hatten Vorbesitzer vielleicht beim Wapu-Läufer die Spitzen abgebrochen, damit die Pumpe nicht soviel Druck macht? Gibts sowas?

    Gruß - Christoph
  • Hallo,

    wo quillt es genau?

    Beim Ponton habe ich die Erfahrung gemacht, dass man es mit Schlauchschellen aus dem Baumarkt oder von Würth nicht alles dicht bekommt. Das kunstvoll zu verzwirbende orignale Endlosband zieht fester zu und dichtet. Wenn es aus die Dichtungen quillt, sind sie vielleicht nicht fest genug angezogen. Beim Wasserdeckel sollten die Schrauben mit Gewindedichtung eingesetzt werden, sonst quillt es da auch raus. Die WaPu würde ich überholen oder erneuern.

    Grüße Udo
  • Hallo Christoph,

    Porfirio Rubirosa wrote:

    Nachdem ich die Wapu aufgenommen hatte, sah ich dass bei allen Turbinenflügeln die Spitzen abgebochen waren. Wie passiert denn sowas ???
    sind Bruchstellen sichtbar? Oder fehlen die Flügelspitzen einfach? Wenn letzteres dann würde ich auf Korrosion aufgrund Mangels an Korrosionsinhibotoren im Kühlwasser tippen (nicht regelmäßig gewechselt). Das erklärt dann vielleicht auch die anderen Lecks.

    Viele Grüße,
    Hagen
    .
  • Udo,
    ja, ich habe mir einige Schlauchschellen heutiger Bauart genau angeguckt, und die gewählt, die mir am besten deuchte. Es sind natürlich alles Krücken, aber diese Schellen mit Aufwickeln des Blechstreifens sind auch nicht wirklich gut konstruiert. Wenn man die stramm dreht, federn sie immer wieder ein Stück zurück.

    Die Schrauben am Wasserdeckel, Pumpengehäuse und Pumpenentlüftung sollen zwar metallisch dichten, ich habe aber zusätzliche Dichtmasse mitverarbeitet, schon um zu hohe Anzugsmomente bei alten unbekannten Gewinden zu vermeiden (nach fest kommt ab); diese Sachen sind nach einigen Anläufen auch nun dicht (bleibt hoffentlich auch so). Die Wapu hatte ich ausgebaut, Gehäuse auf neu geputzt und einen neuen Läufer eingebaut.

    Hagen,
    also, diese 'Turbine' der Pumpe ist ein Gußteil. Daran ist nichts korrodiert. Die Flügel sind aus dickem Material, 3 mm oder so, alles in einem Stück gegossen. Entweder sind Steine im Kühlkreislauf gewesen oder jemand hat die Spitzen absichtlich mit 'nem Hammer abgehauen (aber in dem Fall hätte ich die Bruchstellen etwas an der Schleifmaschine bearbeitet).

    Ein Gutes hat es: Ich hab die Kühlflüssigkeit mittlerweile mehrfach gewechselt, es ist alles schön klar und sauber.

    Gruß - Christoph
  • Das ist ganz normales Pitting infolge der Kavitationen. Das hat jede Schiffsschraube, denn jede Schraube zieht ein Vakuum in der Wasserschicht (=Kavitation, wie man sie auch im Pool unter Wasser selbst erzeugen kann, hat wohl jeder mal ausprobiert, Luft ist's dabei nicht, woher soll sie auch kommen? ), das dann urplötzlich zusammenbricht. Diese "Implosion" verursacht kleinste Materialaussprünge, die sich im Laufe der Zeit sichtlich vergrößern. Korrosion ist's in erster Linie n i c h t...

    Michael