Ponton 180A thermische Probleme

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ponton 180A thermische Probleme

    Liebe Schrauberkollegen

    Ich bin gerade mit einem thermischen Problem an einem Ponton 180A Benziner mit einem M 121 Motor konfrontiert. In welchem WHB wird den dieses Modell abgehandelt? Ich hab da echt nichts auf unseren Seiten gefunden.

    Ich hab das Fahrzeug noch nicht besichtigt möchte mich aber vorbereiten. Evtl. hat ja einer eine Idee.

    Fährt man mit dem Fahrzeug normal auf der Landstasse oder Autobahn, dann macht es was es soll. Im Stand an der Ampel, im Stau o.ä. steigt die Temperatur binnen 3 Minuten in den roten Bereich und der Motor stottert und geht aus. Erst nach längerem Abkühlen lässt sich der Motor wieder starten. Das Fahrzeug war auch schon ergebnislos in verschiedenen Werkstätten. Ich vermute, dass es aufgrund der Stauhitze im Motorraum im Vergaser das Benzin verdampft und er deshalb ausgeht? Aber eigentlich will ich erstmal dem thermischen Problem auf die Spur kommen.

    - Kühler wurde bei einem namhaften Kühlerspezialisten überholt
    - Benzinpumpe wurde bei einem namhaften Mercedes Restaurierer in München überholt
    - Vergaser wurde bei einem namhaften Mercedes Restaurierer in München überholt

    Gibts Ideen oder Literaturhinweise?

    Vorab Danke für die Mühe.
    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de
  • Hallo Winfried,

    Mit dem WHB kann ich Dir nicht helfen.
    Nach Deiner Beschreibung würde ich vermuten,daß die Ventilation nicht ausreichend ist. Die Stauhitze führt dann beim Stehen zu den Problemen.
    Also Luftführung und Ventilator prüfen.
    Wenn der Keilriemen nicht fest genug oder auch zu fest ist kann das auch zu geringe Drehzahl zur Folge haben.
    Auch die richtige Richtung des Flügels könnte ausschlaggebend sein.( Ist die Montage auch falsch herum überhaupt möglich??).
    Auch ein falscher nicht zum Fahrzeug gehörender Flügel kann zu zu geringem Luftstrom führen.
    Gleiches gilt für die Luftleitführungen.
    Das sollte in einer Werkstatt die sich mit diesem Typ auskennt eigentlich aber auffallen.

    Hoffe das hilft Dir etwas weiter.
    Grüße Volkmar
  • moinsen,

    da würde ich doch mal die Wasserpumpe ausbauen und ansehen (Gehäuse korrodiert?) sowie das Thermostat prüfen. Einen rutschenden Keilriemen sollte man hören und den Lüfter kann man nicht verkehrt herum montieren.

    Gruß

    Volker
    gelöscht!
  • Hallo,

    es kann auch an abgenutzten Flügeln der Wapu liegen, oder an verdreckten bzw. verkalkten (und somit teilweise verstopften) Wasserkanälen im Motor.

    Bei späteren Modellen kann auch der Flansch der Wapu am Motorblock "ausgewaschen" sein, dann fördert auch eine intakte Wapu weniger. Ob das beim Ponton auch schon so konstruktiv denkbar ist, weiss ich nicht.

    Vielleicht mal mit Essigsäure (gibt es auch beim Freundlichen) mehrfach durchspülen, mit jeweils über Nacht einwirken lassen usw. .... . Danach kann es aber zu Undichtigkeiten kommen, vielleicht.

    Grüsse
    Marc
  • Hallo Volker,
    warum sollte die Wasserpumpe nur im Stand zur Überhitzung führen?
    Jetzt wo ich das schreibe vielleicht weil bei höherer Drehzahl die Wasserpumpe noch ausreichend Wasser fördert und im Stand bei niedriger Drehzahl nicht mehr?
    JA eigentlich logisch. Aber bei höherer Drehzahl fällt doch auch mehr Wärme an , oder liege ich damit falsch?
    Dann müsste das Problem bei höherer Drehzahl im Stand doch auch nicht oder später auftreten?
    In der Fahrt kühlt ja auch der Fahrtwind besser als im Stand.

    Grüße Volkmar
  • Danke liebe Mitdenker

    Wie ist denn das mit dem Lüfterrad bei dem Motörchen? Hat es da eine Viskokupplung oder drehen die Flügel fix mit?

    Das sitzt in einem Gehäuse? Dann könnte man das ja testweise mal ausbauen?
    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de
  • Meine Vermutung wären zugekalkte oder verschmodderte Wasserkanäle. Passiert gern, wenn mit Kühler-Dicht 'repariert' wird. Ansonste nstimme ich Marc zu. Durch Kavitation wird der Spalt zwischen Pumpenflügel und Gehäusewand größer, wodurch die Förderleistung sinkt.

    @Ausbesserungswerker. Bei hoher Drehzahl ist die Förderleistung der Wasserpumoe so groß, dass hier in der Regel keine Probleme auftauchen. Ausgenommen zu mageres Gemisch und/oder Falschluft. Dann steigt dei Brennraumtemperatur so stark an, dass die Wärme nicht mehr ans Kühlwasser abgegeben werden kann. Folge: Loch im Kolben oder verbrannte Ventile.
    Gruß

    Uli aus S
  • Hallo Winfried,

    das hört sich fast nach 2 unabhängigen Problemen an. Ich kann mir fast nicht vorstellen, daß das eine was mit dem anderen zu tun hat.

    Zu den bereits oben erwähnten Tipps noch die Frage: Befindet sich im Kühlwasser evtl. ein deutlich zu hoher Anteil an Frostschutzmittel?

    Im Stand kann es trotz relativ normaler Kühlmitteltemperatur auch zum "kochen" des Benzins kommen. Das Problem hatte ich bei meinem Buick immer öfter.
    Evtl. wird es aber auch der Zündspule nun zu heiß, wenn der Motorraum zusätzlich überhitzt ist. Dann wäre die Zündspule auch noch eine Fehlerquelle, oder auch der Kondensator.

    Falls das Kühlwasser auch wieder dreckig sein sollte, sollte die Anlage mit Zitronensäurelösung gereinigt werden.

    Das nur mal als spontane Gedanken von mir.

    Grüße

    Tom
  • Hallo zusammen und Danke für Euere Anregungen

    Nun weiss ich ein bisschen mehr und habe mittlereile durch meine Anfrage hier auch die richtigen WHB. Die stell ich demnächst auch als Flipbook ein.

    Den Rest bekomme ich dann schon hin.

    Danke für die Mühe und dass Ihr Euere Glaskugeln :D aufpoliert habt.
    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de
  • Hallo Winfried,
    Thermische Probleme sind oft auf ein defektes Thermostat zurückzuführen. Entweder hängt es und gibt den großen Wasserkreislauf nicht ganz frei oder es macht gar nicht auf. Wenn es gar nicht mehr aufmacht, kannst das erfühlen, in dem Du den Motor auf Betriebstemperatur bringst und dann am „großen" Wasserkreislauf vor dem Thermostat fühlst, ob die Leitungen und Schläuche warm oder heiß sind. Bleiben sie kalt, dann öffnet das Thermostat nicht und du hast die Ursache gefunden. Sollte es nur ein bißchen öffnen, kannst Du das testen, in dem Du das Thermostat ausbaust und in heißes Wasser legst und beobachtest, ob es weit genug öffnet!
    Gruß Peter
  • Hallo Winfried,

    Ich tippe auch auf zu wenig Stroemung im leerlauf (Wasserpumpe/gehause). Vielleicht ist dazu noch den Luftansaug auf Winter gestellt und saugt Warme luft an ueber den Auspuffkruemmer?

    Es kann auch mal Leerlaufprobleme geben wegen die Kurbelgehause entlueftung die dann im Leerlauf relativ zuviel Abgase zum Einlass/luftfilter ueberbringt (beim etwas verschlissenen Maschine).

    Gruesse, Mathieu
    Freude am fahren - Mercedes Benz
  • Mathieu schrieb:

    Hallo Winfried,

    Ich tippe auch auf zu wenig Stroemung im leerlauf (Wasserpumpe/gehause). Vielleicht ist dazu noch den Luftansaug auf Winter gestellt und saugt Warme luft an ueber den Auspuffkruemmer?

    Es kann auch mal Leerlaufprobleme geben wegen die Kurbelgehause entlueftung die dann im Leerlauf relativ zuviel Abgase zum Einlass/luftfilter ueberbringt (beim etwas verschlissenen Maschine).

    Gruesse, Mathieu
    Danke Mathieu

    Am Dienstag ab ich den Wagen, das ist nochmal eine zusätzlich wertvolle Info
    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de
  • Winfried,
    die Pontons hatten eigtl. immer (leichte) Thermoprobleme, aber nicht in der von Dir beschriebenen Art.
    Früher im Sommer 3mal an der Ampel stehen bleiben müssen, sorgte schon für erhöhte (Körper)-Temperatur.

    Es gab für die frühen Modelle von MB die Empfehlung, die Bohrung im Thermostat auf einen größeren Durchfluss aufzubohren.
    Ansonsten würde ich mich Uli oben anschließen, dass die Kanäle zu sind.
    Wenn es ein USA-Wagen ist, der ohne Zusatz gefahren wurde, dürften alle Kanäle zugekalkt sein. Das wäre fast nicht zu beseitigen, ohne dass die Dichtungen dran glauben.
    Was Du noch machen könntest, wäre, den Zulaufstutzen vom Kühler unten an den Block am Motor mit geeignetem Hilfswerkzeug zu reinigen; hier setzt sich gerne Schmodder fest und halbiert den Durchfluss.
    Auch mal testen, ob die Abgasklappen im Ansaugstutzen freigängig sind.

    Es hat auch früher einen Zwischenflansch von Wapu zu Flügel gegeben, mit dem man den Flügel näher zum Kühler setzen konnte - wenn bei Deinem Kühler genug Platz ist. Das bringt auch merkliche Kühlung.
    mfg
    Carl
  • Hallo Winfried,

    wenn der Thermostat komplett entnommen wird, ist allerdings zu bedenken, daß sich die Durchlaufgeschwindigkeit des Wassers deutlich erhöht. Soll heißen, das heiße Wasser hat im Kühler weniger Gelegenheit sich an den Lamellen abzukühlen, weil es schneller durchfließt. Theoretisch müsste die Temperatur ansteigen. Ich hatet das mal bei einem 72er Mercury, dem ein nicht öffnender Thermostat entnommen wurde. Ich wunderte mich über häufiges Überkochen im Stand. Erst als ein Thermostat wieder drin war, funktionierte es wieder.
    Evtl. fehlt dem Ponton ja sogar der Thermostat?

    Grüße

    Tom
  • Hallo Peter

    Genau das will ich ja wissen, wird der Motor heiss wenn kein Thermostat drin ist, also Status wie geöffnet. Das es dann länger dauert bis die Betriebstemteratur erreicht wird ist mir schon klar. Ich möchte über diesen Weg das Thermostat ausschliessen oder als Verursacher bestimmen. Die Easserpumpe kommt auf alle Fälle neu, da der Ausbau derselben zur Sichtung ja ohnehin gemacht wird, dann kann man auch gleich eine neue einbauen.

    W.g. ich sehe das Fahrzeug am Dienstag. Mit Eueren Tipps und dem WHB, das ich jetzt habe, werden wir das schon hinbekommen.
    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de
  • Zu bedenken ist aber, daß die Durchflussgeschwindigkeit ganz ohne Thermostat deutlich höher ist als mit lediglich geöffnetem Thermostat mit dem von mir erläutertem Effekt den ich selbst am Mercury so erlebte. Da reagiert sicher auch jedes Kühlsystem unterschiedlich. Es hängt damit zusammen, wie effektiv die Wasserpumpe das Wasser durchpumpt. Und natürlich wie effektiv der Kühler selbst ist. Bei einem Ford Model T und A z.B. ist es mit Wasserpumpe so ausgewogen, daß man komplett ohne Thermostat auskommt.

    Aber ich bin auch gespannt, was beim Ponton rauskommt.

    Grüße

    Tom
  • Moin

    Der Kühler vom Ponton ist eine Fehlkonstruktion. Zu und Abfluß liegen rechts und die linke Hälfte wird im Zweifel kaum durchströmt. Ich hatte das Problem auch schon mal, im Hochsommer nach einer halben Stunde Kriechtempo bei einer Veranstaltung; da ging das Thermometer fast auf 100°. Motor lief aber ansonsten unbeeindruckt.
    Ich würde auf Ablagerungen die den Durchfluß begrenzen tippen. Wird es besser wenn man die Heizung einschaltet?

    cu

    stefan
  • Hallo zusammen

    Das Thermostat ist raus und der Wagen läuft jetzt fast eine Stunde im Leerlauf ohne Probleme.

    Die Wasserpumpe werden wir trotzdem ersetzen. Die habe ich bei Niemöller gefunden. Den Kühlwasserregler allerdings nicht.

    Momentan ist das EPC belegt Momentan sind alle StartKeys belegt. Bitte versuchen Sie es in ca. 2 Stunden erneut.)
    Ich komme an die Nummer für das Thermostat nicht ran. Aber sicher morgen. Im Moment ist das Problem gefixt und
    ich gehe davon aus, nach dem Tausch beider Teile auch nachhaltig und original.

    Danke an alle Mitdenker.
    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de