Kurzschlüsse im Ponton?!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kurzschlüsse im Ponton?!

    Ich bin „elektrisch behindert“. In meinem 219, der ich zur Zeit zusammenbaue, habe ich einen neuen Kabelbaum installiert. Die Kabeln für das Kombi-Instrument, den Motor, Lichtdrehschalter und Armaturenbrett sind angeschlossen, die anderen nicht aber sind isoliert. Der Motor läuft gut (mit Ausnahme der Luftleckage vor der Kraftstoffpumpe wie üblich, aber das ist eine andere Sache). Ich fand jedoch "Kurzschlüsse" auf einigen Sicherungen, d.h. mit einem Multimeter zwischen dem Plus-Kabel und der Erde hatte ich eine Verbindung. So wie ich es verstanden habe, ist das nicht gut.



    Der "Kurzschluss"-Test mit dem Multimeter direkt am Sicherungskasten gab Folgendes:


    Auf der Seite des Sicherungskastens, die das Werkstatthandbuch nennt "RechteSeite " habe ich es auf dem Block mit Sicherungen #2-5, die sichert:

    • Starterzeug (Lampe im Kombi-Instrument, funktioniert)
    • Kraftstoffmesser (nicht mit dem Tank verbunden, aber der Zeiger zeigt Voll tank, ich nehme an, das ist gleich, dass es funktioniert)
    • Blinkleuchte (nicht angeschlossen und ich kann deshalb Funktion prüfen)
    • Wischer (funktioniert)
    • Hupen (nicht angeschlossen)
    • Rückfahrlicht (nicht angeschlossen)
    • Lichthupe (nicht angeschlossen)
    • Zigarrenanzünder (habe es nicht getestet...)

    Anmerkung 1: Diese Sicherungen sind an Zündschalter und Zündspule angeschlossen.

    Anmerkung 2: als das rote Kabel des Generators aus dem D +-Stecker am Spannungsregler entfernt wurde, verschwand der "Kurzschluss" oben. Das Kabel muss ja da sein so diesen „Kurzschluss“ ist OK!?



    Auf der "Linke Seite "und #8 (aber nicht #7):

    • Schlusslicht und Standlicht links (nicht angeschlossen)
    • Instrumentenbeleuchtung (funktioniert nicht, aber die Sicherung geht nicht. Die Beleuchtung funktioniert als ich das Kombi-Instrument vor dem Einbau testete)
    • Nebelscheinwerfer (nicht angeschlossen)
    • Fernlicht rechts (nicht angeschlossen)
    • Fernlicht Kontroll Leuchte (kann nicht testen, wie ich es sehe!?)

    Anmerkung: Diese sind mit dem Lichtdrehschalter verbunden.



    Auf der "Linke Seite "und #9 (aber nicht #10):
    • Fernlicht rechts (nicht angeschlossen)
    • Fernlicht Kontroll Leuchte im Kombi-Instrument (angeschlossen aber ich kann es nicht testen, wie ich es sehe!?)
    Diese sind mit dem Fernlicht Relais und Fernlicht Fußschalter (neuer Schalter aber funktioniert bevor einbau...) verbunden. Beide sind über den Kabelbaum verbunden.



    Irgendeine Idee, wie man hier weiterkommt? Ist einer der "Kurzschlüsse", wie der erste, OK?
    Håkan Johansson aus Stockholm, Schweden
    mb219.com
  • Hej Håkan,

    hast Du mal einen Link zu dem Schaltplan Deines Pontons? Wenn die Sicherungen hinter dem Schalter angeordnet sind dann ist es so wie HaWa geschrieben hat. Mercedes hat früher seltsamerweise erst mal einige Meter Kabel unabgesichert durchs halbe Auto bis zum Lichtschalter geführt.

    Ansonsten kannst Du eine Glühbirne (20..50W) statt der Sicherung einsetzen; dann siehst Du ob der angeschlossene Verbraucher Strom bekommt oder ob ein satter Kurzschluss vorliegt (eher unwahrscheinlich bei neuem Kabelbaum; es sei denn Du hast Ihn irgendwo brutal eingequetscht) ohne die Sicherung zu gefährden.

    Was für einen Widerstandsbereich hast Du bei Deinem Multimeter genommen?

    Hälsningar,
    Hagen
    .
  • Morgen! Danke für die Hilfe!


    Weil ich "behindert" bin, habe ich nur die Beep-funktion benutzt.


    Die meisten Verbraucher sind nicht angeschlossen, und es wird wahrscheinlich dauern, und ich möchte dieses "Problem" lösen bevor ich sie anschliessen. Ich habe es ohne Sicherung um Sicherungskästchen getestet, trotzdem "Kurzschluß".


    Schaltplan und Bild aus dem WHB beigefügt.

    Hälsningar från kallt och blåsigt Sverige ;)
    Bilder
    • schaltplan-219-180930.jpg

      466,3 kB, 1.890×2.720, 11 mal angesehen
    • sicherungskästchen-180930.jpg

      696 kB, 2.211×3.196, 8 mal angesehen
    Håkan Johansson aus Stockholm, Schweden
    mb219.com
  • Hej Håkan,

    tack så mycket för schemat !

    Da meine Schwedisch-Kurse schon eine Weile zurück liegen und ich schon lange nicht mehr dort war mache ich besser auf Deutsch weiter ;) .

    Ich habe mir die Freiheit genommen etwas in Deinem Schaltplan herumzuschmieren. Also was ich mit den nicht abgesicherten Leitungen meinte scheint beim Ponton genauso zu sein wie bei späteren Autos. Alles was ich rot gemalt habe sind nicht abgesicherte Leitungen. Teilweise über Schalter, teilweise direkt an der Batterie. Wenn Du in einem dieser roten Kabel einen Masseschluss hast dann raucht es. Und zwar kräftig. Erst hinter den Sicherungen sind wir vor Kurzschlüssen sicher.

    Zunächst mal gehen diese ungesicherten Leitungen (rot) von der Batterie zum Anlasser (35) und von da zum Lichtschalter (34). Hinter dem Lichtschalter gehen z.B. die Kabel (über Abblend Fußschalter 28) zu den Sicherungen 9 bis 12 (rot) und hinter der Sicherung zu Deinen Scheinwerfern (gelb). Von da findet der Strom über die Karosserie und das Batterie-Masseband den Weg zurück zur Batterie (blau). D.h. es ist so wie HaWa schon sagte: die Verbraucher sitzen hinter der Sicherung und dann gegen Masse.

    Wenn Du jetzt z.B. von der Sicherung 9 gegen Masse misst dann misst Du den Widerstand einer kalten Scheinwerferbirne. Ziemlich klein. Wenn Du die Durchgangsfunktion Deines Multimeters nimmst piept das auf jeden Fall. Das ist aber kein Kurzschluss. Du kannst jetzt versuchen mit der Widerstandsfunktion des Multimeters die Widerstände der Verbraucher zu messen (kleinsten Messbereich nehmen). Dabei zuerst die Messkabel direkt zusammen halten. Dies sollte Null anzeigen aber Deine Kabel haben auch schon so 0,5 bis 2 Ohm. Diesen Wert solltest Du dann also von Deinen Messungen noch abziehen.

    Oder aber erst Mal eine Glühlampe statt der Sicherung anklemmen. Dein Verbraucher und die Glühlampe sollten so mittelmässig leuchten. Wenn Du einen echten Kurzschluss in der Leitung hast dann kommt am Verbraucher keine Spannung an und Deine Glühlampe (statt Sicherung) leuchtet voll.

    Ich hoffe das hilft Dir beim Test Deines Kabelbaumes.

    Hälsningar från ganska varmt och trevligt Irland.
    Hagen
    .
    Bilder
    • schaltplan-219-180930_edit.jpg

      666,16 kB, 1.890×2.720, 12 mal angesehen
  • hmmm,

    Versuchte erst mit #8 und #9 (auch #7 und #10) mit Lampe. Lampe leuchtet nicht, meine Instrument- und Uhrbeleuchtung, die funktionieren "sollte", immer noch nicht. Versuchte danach mit der Lampe auf #2. Die Lampe leuchtete sehr hell aber Wischeranlage ging nicht. Ersetzt Lampe mit Sicherung im #2 und Wischeranlage ging.

    So, irgendwie machte ich etwas falsch. Aber ich habe deine idee mit der Lampe geliehen und die verschiedene stellen wo ich "Kurzschluss" hatte und diese Verbraucher getestet. Alles gingen ausgezeichnet, inkl die neue, integrierte Warnblinkanlage, ohne eine Sicherung zu brennen. Auch die Instrumentbeleuchtung geht jetzt wie es soll. Frage mich nicht wie... Und mit deiner Zeichnung und Erklärung betreff Verbraucher und Masse nach die Sicherungen "verstehe" ich auch wie es funktioniert. Danke! Und sorry Hawa dass ich nicht verstanden habe was du früh gesagt hat :D

    Das Ding mit dem roten Kabel des Generators und D+ verstehe ich immer noch nicht aber ich nehme an dass es etwas mit "Verbraucher und Masse hinter den Sicherungen" zu tun hat. Alles scheint zu funktionieren wie es soll und damit bin ich zufrieden.


    Godkväll på er och nu till nästa sak på Todo-listan….
    Håkan Johansson aus Stockholm, Schweden
    mb219.com
  • Hej Håkan,

    wg. Sicherung 2: Du machst das schon richtig. Das Problem mit der Lampe ist dass der Wischermotor z.B. einen sehr niedrigen Widerstand hat. Dies sieht fast wie ein Kurzschluss aus. Damit fließt erst einmal ein sehr großer Strom. Wenn der Motor dann dreht erzeugt er intern durch das Magnetfeld eine Spannung (auch EMK genannt) die den Strom dann reduziert. Mit einer Lampe reicht der Strom dann nicht zum Anlaufen aber die Lampe selber leuchtet sehr hell. In diesem Fall eine kräftigere Lampe versuchen. Die Sicherung hat 8A, d.h. das Kabel dahinter kann auf jeden Fall 8A dauernd leiten ohne zu heiß zu werden. Halogen H4 55W hat bei 12V einen Strom von 4.5 A (55W / 12V). Du kannst also bei großen Verbraucher ruhig 2 55W Halogenbirnen parallel schalten. Mit 9A sollte der Motor eigentlich langsam anlaufen.

    Bei sehr kleinen Verbrauchern (Instrumentenbeleuchtung, Uhr, Tankanzeige) leuchtet eine 55W Prüflampe dann nicht da viel zu wenig Strom fließt aber Du hast trotzdem die Sicherungsfunktion falls ein Kurzschluss im Verbraucher ist.

    Hälsningar,
    Hagen
    .