M180/220S Heißstartprobleme

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • M180/220S Heißstartprobleme

    Hallo,

    meine Karre hat Heißstartprobleme.
    Nach ca. 25 Minuten Motorbetrieb (20 davon ohne Last)
    ist der Motor nach dem Ausmachen nicht mehr angesprungen.

    Ich habe schon die Dampfblasenproblematik gelesen.

    Allerdings konnte ich bei meinem Wagen folgendes beobachten:

    Mit heißen Beru Kerzen ist er nicht mehr angesprungen.
    Der unmittelbare Wechsel auf kalte NGK Kerzen hat bewirkt, dass der Wagen sofort wieder ansprang.

    Allerdings war es andersrum genauso:
    Mit heißen NGK Kerzen Startprobleme, unmittelbarer Wechsel auf die kalten Beru und der Wagen springt an.

    Heiß und kalt bezog sich auf die tatsächliche Temperatur der Kerzen nicht auf den Wärmeleitwert.
    Kennt jemand das Phänomen?

    Helfen evtl. andere Kerzen mit anderem Wärmeleitwert oder eine andere Zündspule?

    Ich habe NGK BP6ES bzw. Beru 7DU.
    Zündspule weiß ich nicht.



    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
  • Hallo,

    oh Mann, eine never ending story.
    Vielleicht hat der Wagen aber auch nur ein wesentliches Problem, mit unterschiedlichen Auswirkungen .... .

    Deine Frage kann ich Dir nicht beantworten, jedoch gibt es doch ein paar Werkstätten in D, welche sich mit dem Ponton intensiv beschäftigen, vielleicht wäre jemand hilfreich, welcher sich "frisch und unbefangen" mit der Problematik beschäftigt?
    Also, Wagen auf den Hänger schnallen und zu einem "Profi" fahren ... (bevor Du wahnsinnig wirst ...).

    Ansonsten hat man mir (schon mehrfach über die Jahre) erklärt, dass ein defekter Wasser-Kühler ggf. (in extremen Situationen) nicht mehr genügend Wärme aus dem Motor bringt / schafft / fördert, so dass dann ggf. der Zündfunke "schwach" wird und der Wagen im Leerlauf aus geht, bzw heiß nicht mehr richtig starten mag.
    Also, die sonst korrekten und intakten Kerzen würden dann "zu heiß" werden / sein, mit schwachen oder ggf. gar keinem (richtigen) Funken.
    So was passiert aber eher im Sommer und dann im Stau (bzw. bei Motorleerlauf im Stand), wenn das System dann bei fehlendem Fahrtwind einfach zu heiß wird.
    Kann aber auch konstruktiv bedingt sein, also - wenn diese Theorie zutreffen würde - Dein Wasser-Kühler ggf. ok ist.

    Grüße
    Marc

    P.S.: Mein BMW springt "heiß" nur an, wenn das Gaspedal komplett durchgetreten ist, sonst ist es eine ewige Orgelei, bis er ggf. doch noch startet.
    Steht aber auch in der Bedienungsanleitung ... .
  • Ein Fundstückzitat aus dem 170V-Forum:
    ( 170v.de/cgi-bin/yabb2/YaBB.pl?num=1468230460/13#13 )


    [*]Re: Dampfblasenbildung
    Antworten #13 - 13.07.2016 um 22:23:04
    Hallo Oldimat, deine Frage ist berechtigt. Der Benzinhahn wird ja entfernt bzw stillgelegt, da hier die Benzinleitungen vom Tank enden. Dann verbindet man die original Reserveleitung mit der mechanischen Benzinpumpe (über eine Kupplung). Die frei gewordene Benzinleitung vom Tank (jetzt Rücklaufleitung) wird mittels Benzinschlauch verlängert und an den T Abgang angeschlossen. Damit das Benzin nicht sofort über die Rücklaufleitung wieder zum Tank läuft, wird der T Abgang verschlossen und mit einer 2,5mm Bohrung versehen. Damit fließt das Benzin hauptsächlich zum Vergaser und der Rest durch die 2,5mm Bohrung zum Tank.
    Hoffe das es jetzt besser zu verstehen ist, hatte diese Woche wenig Zeit einen kompletten Bericht darüber zu schreiben. Fragen sind willkommen!

    Das System dürfte auch ohne den Ausbau des Benzinhahns funktionieren, wenn man vom T Stück eine Rücklaufleitung zum Tank führt und diese am Entlüftungs-Anschluß parallel einspeist.





    Michael

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ursodent ()

  • Hallo Marc,

    ja, habe nur zur Zeit Luft um viel schrauben zu können, dass will ich nutzen.
    Will das Fahrzeug ja auch kennen lernen, aber Termin für die Werkstatt habe ich schon.

    Ab nächster Woche komme ich leider nicht mehr so viel dazu rumzuschrauben.

    Außerdem tauscht man gerne Erfahrungen aus.

    Vielen Dank
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
  • Auch Daimlers war das Problem bekannt, Abhilfe aber nur mit zusätzlicher Leitung im Gegensatz zur vorigen Lösung. Und die Frage, ob man die Einzelteile der Liste noch bekommt. Oder Nachbauimprovisationen will... ------> Anhang


    Michael (der das Problem auch nur zu gut kennt bei Sommerausfahrten mit Ponti. Beim 911er hatte ich das dann auch, aber da war es einfach: die KW-Sensoren haben gesponnen und im heißen Zustand nicht immer Signal gegeben ans Steuergerät. Aber Ponti hat so 'nen Modernmist ja glücklicherweise nicht...(obwohl, dort war die Abhilfe rasch geschaffen).


    Nachtrag: habe mir mal für kleines Geld den Abscheider vom Golf1 besorgt:

    (ist aus verzinktem Metall und stört den Ästheten nicht so sehr wie ein neumodisches Kunststoffteil) und versuche, den irgendwie zu verbauen, ggfls. über den oben bezeichneten Weg der Nutzung der Reserveleitung als Hauptversorgung. Den Benzinhahn habe ich ohnehin nicht im Bedarf, da ich eigentlich nach jeder Tour volltanke. Der etwaige Heißstart ist mir wichtiger, sonst werde ich bei Ausfahrten noch gesteinigt
    Bilder
    • s-l200.jpg

      3,52 kB, 200×150, 463 mal angesehen
    Dateien

    Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von ursodent ()

  • Hallo Michael,

    vielen Dank.
    Das PDF kenne ich. Ist übrigens auch in der amerikanischen Version des WHB beschrieben.
    Ich bin aber noch nicht überzeugt, dass das Dampfblasen sind.

    Die Teile sind noch erhältlich, zumindest das Rücklaufventil und der Beschleunigerpumpenhebel mit Blattfeder,
    der das Ventil öffnet und schließt. Siehe Vergaser 220Sb.

    Die Rücklaufleitung kann man ja aus Rohmaterial hinbiegen.
    Die Spritleitung am Vergaser weiß ich nicht, ob man die bekommt.
    Wenn man allerdings beide Vergaser von vorne anschließt und den Hinteren von rechts mit einem Stutzen dicht macht,
    passt die Leitung von der W111er 220Sb Heckflosse Teilenummer 180 070 20 32.

    Mein Vehikel zeigt ja Frohgemut, wenn ich von Heiß- auf Kalt-Kerzen wechsle.
    Mit kalten Kerzen springt er sofort wieder an. Spricht nicht unbedingt für Dampfblasen.

    Nimm mal nen 2. Satz Kerzen mit und probier´s mal aus.
    Ich wette um eine Zahnbehandlung, er springt an, wenn Du wechselst.

    Deshalb Eingangs meine Frage, ob andere Kerzen evtl. das Problem lindern könnten, z.B. die BP7ES die nicht so heiß werden würden.
    Allerdings kommen diese dann schlechter auf Betriebstemperatur, was eine höhere Verrußung zur Folge hätte.
    Letzteres ist aber nur mit "kälteren" Motoren so.
    Vielleicht habe ich einen Heißsporn und die BP7ES täten es.

    Bringt eine sogenannte Hochleistungsspule etwas (was immer das auch sei)?
    Es geistert dieser Bebriff durchs Forum.

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
  • Hallo Michael,

    wenn du die Zündkerzen wechselst, kühlt sich das Gesamtsystem ab. Vielleicht reicht das, damit der Motor startet.

    Der elektrische Widerstand steigt mit der Temperatur. Gleichzeitig wird bei höheren Temperaturen eine höherer Spannung benötigt, um das Gemisch zu zünden. Vielleicht ist der Zündfunke zu schwach.

    Wie sieht es mit deiner Zündspule, Verteiler, Zündkabeln aus? Tacko oder nicht? Eine Hochleistungsszündspule bringt mehr Spannung. Bei deinem Auto sollte eine "normale" ausreichen, wenn du nicht eine 123 eingebaut hast.

    Ist die Mechanik o.K.?

    Udo
  • Hallo Udo,

    ich wechsle die Kerzen schneller als der Abkühlvorgang dauert, dass er wieder anspringt.
    3 mal konnte ich es jetzt nachvollziehen.

    Woher weiß ich wie es mit Zündspule, Verteiler, Zündkabeln aussieht?
    Was sind Referenzvorgaben?

    Was ist Tacko?

    Mir ist klar das eine Hochleistungsspule mehr Spannung bringt.
    Aber was bedeutet das konkret?
    Ab wann spricht man von Hochleistungsspule. Der Begriff alleine sagt ja wenig aus.
    Gibt es eine Empfehlung?

    Nein ich habe keine 1-2-3.

    Welche Mechanik meinst Du? Zündverteiler und Schließwinkelkontakt.
    Ich denke ganz gut.


    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
  • Hallo Michael,

    mit Mechanik meinte ich Kompression, Steuerzeiten, Ventilspiel etc. Ich kenne den Zustand deines Motors nicht. Ich würde versuchen systematisch heranzugehen und zuerst sicherstellen, dass Mechanik, Zündsystem, Zündzeitpunkt und Gemischaufbereitung i.O. sind. Refernzangaben habe ich nicht. Den Verteiler kann man prüfen. Wenn Zündgeschirr, Spule, Stecker uralt sein sollten, würde ich sie tauschen. Sonst nicht.

    Mir ist keine allgemeingültige Definition von Hochleistungs- oder Sportzündspule bekannt. Die technischen Daten von Zündspulen lassen sich ergoogeln. Bei Bosch Classik (ich habe den link nicht parat) gibt es eine Auflistung, welche Spule für welches Auto geeignet ist.

    Ob Zündkerzen mit einem anderen Wärmewert was bringen, glaube ich nicht (glauben heißt hier nicht wissen).

    Udo
  • RoterBaron schrieb:


    "Insofern scheint mir von der Mechanik her nichts schwerwiegendes im Argen zu liegen."

    Hallo Michael,

    dein Warmstartproblem besteht schon ja schon länger. Die naheliegende Ursache, über die schon letztes Jahr diskutiert wurde, sind Dampfblasen. Sind die Dampfblasen definitiv ausgeschlossen, z.B. durch einen Abscheider.

    Die Antworten auf meine Fragen, sind relativ vage. D.h. du vermutest, dass alles einigermaßen o.K. ist, hast es aber nicht geprüft bzw. mögliche Fehlerquellen ausgeschlossen. Mittlerweile sind viele mögliche Ursachen angesprochen worden, die du nun systematisch abarbeiten kannst.

    Udo
  • Hallo Udo,

    vielen Dank.

    Dampfblasen sind für mich erstmal nicht mehr naheliegend.
    Es ist aufällig wie lange der Wagen braucht bis er nach Abkühlung wieder anspringt.

    DIe Zeit zum Wechseln der Kerzen ist wesentlich kürzer und der Wagen kommt auf den ersten Knopfdruck
    Im anderen Falle kann ich nach der Zeit, die mit dem Wechseln der Kerzen schon vergangen wären, immer noch Minuten lang rumorgeln.

    Mein Spritleitung läuft auch nicht mehr direkt über den Krümmern. Das sollte das Dampfblasenproblem auch etwas gelindert haben.

    Systematisch abarbeiten ist gut.
    Noch besser wäre wenn man vorher schon etwas eingrenzen kann.

    Dazu hilft Erfahrungsaustausch mit Leidensgenossen.
    Ich werde berichten.

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
  • Sir Arthur Conan Doyle / Sherlock Holmes schrieb:

    .... when you have eliminated the impossible, whatever remains, however improbable, must be the truth.
    Also: der Motor wird abgestellt (d.h. er geht nicht wg. Benzinmangels aus). Springt nicht mehr an. Du baust kalte Kerzen rein und er springt an. Kann also nicht Dampfblasen sein (wenn wir mal davon ausgehen daß Du dafür keine 2 Stunden brauchst) obwohl Dein Pumpenproblem eigentlich darauf hindeutet. Die Frage lautet: wie ist denn Dein Gemisch; d.h. wie sind die Abgaswerte im Leerlauf bevor der Motor abgestellt wird? Hast Du das schon gemessen? Innerhalb der Toleranz? Oder völlig daneben? Und wie hoch ist die Zündenergie? Knallt da ein kräftiger Funke? Kannst Du mal mit einem Schrauberzieher / Kabel etc. eine so ca. 6..8mm (oder ggf. auf Ponton Verhältnisse angepaßt) lange Funkenstrecke basteln? Spring da der Funke noch über? Oder geht er woanders hin?

    Meiner Meinung nach ist das Anspringen mit kalten Kerzen ein Nebeneffekt der ein grenzwertiges fundamentales Problem verdeckt.
  • Hallo Sherlock,

    ja, ich stelle den Motor einfach ab. Die Kerzen wechsle ich geschätzten 4-6 Minuten.
    Motor ist danach sofort da. Ein kurzer Knopfdruck und der Motor läuft.

    Vielleicht hast Du recht mit dem Gemisch.
    Wegen dem Spritmangelproblem kam ich noch nicht dazu den CO Wert einzustellen.
    Drehzahl hatte ich auf ca. 780 U/min eingestellt.

    750 waren im Handbuch die Vorgabe. Ich habe wegen meiner Hydrak nochmal 30 drauf gegeben,
    da die Hydrak etwas Leistung/Unterdruck nimmt, wenn ich "auskupple".

    Zu Fett scheint er aber nicht zu sein. Das Kerzenbild sah
    ganz gut aus bzw. sie waren nicht verkohlt

    Zündfunke ist da und springt über - ob kräftig?
    So firm bin ich in den Funkenfarben noch nicht um zu entscheiden, ob das kräfitg ist.
    Farbe ist eher hellblau/bläulich. Glaube mich zu erinnern, dass bei meinem damaligen Käfer der Funke
    eher weißlich war. Mir kommt es so vor als könnte er kräftiger sein.

    Komme grad nicht zum ausprobieren, aber ich werde berichten.

    Vielen Dank und viele Grüße
    Dr. Watson
    Die Farbe ist egal, Hauptsache Schwarz.
  • Hallo Dr. Watson,

    der Leerlauf hat zunächst mal nichts mit dem Gemisch zu tun. An den Kerzen kann man das wohl eher erkennen, aber da muß man eine Weile fahren. Beim M130 gibt es eine Methode den CO Wert einzustellen die bei mir immer gut funktioniert hat: Luftschraube voll aufdrehen, Einspritzpumpe verstellen bis 1200 Upm im Leerlauf, dann Luftschraube auf 850Upm. Gab bei mir immer 3% CO beim Abgastest. Vielleicht existiert so etwas ja auch für den M180 (den ich nicht persönlich kenne).

    Bau mal eine längere Funkenstrecke; z.B. Nagel in den Stecker und dann ca. 6mm Abstand an Masse (das Kabel nicht in der Hand halten). Wenn es dann nicht knallt hast Du ein Problem. Bei meinem M117 war ich auch mal auf dem Holzweg: Funke über der Kerze war da (in Luft) und Funke im Gemisch (eingeschraubt !) war nicht da (genau so ein Grenzfall). Bei Elektronikzündung springt der Funke so weit ich mich entsinne über 10..12mm über, da tut es richtige Schläge. Bei mir war die Zündspule defekt. Zündspulenisolierung und vor allem die Kabel altern und nach 20 Jahren sind die nicht mehr so gut. Und der Funke sucht sich (wie Herr Maxwell schon rausgefunden hatte) den Weg des geringsten Widerstandes.

    Beim M102 habe ich mir auch mal 2 Tage einen in der KE-Jetronik abgesucht: Motor lief ca. 1..2 Minuten und ging dann aus, Zündfunke war gut und genug Zündstrom da (mit Oszilloskop gemessen). Kann also nur die Gemischaufbereitung sein. Von wegen, es war ebenfalls die Zündspule die nach ca. 1..2 Minuten aufgegeben hat, da war das Scop aber schon abgeklemmt...

    Viele Grüße,
    Hagen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von VDH0815 () aus folgendem Grund: Ergänzung

  • Moin Hagen, da ich aber die gleichen Problem beim Heißstart habe (unabhängig vom weiteren Spritproblem meines investigativen adligen Namensvetters aus meiner alten Wahlheimat Franken) - bei intakten Einstellungen von

    Zündung, Vergaser, Ventilen (alles noch von Falkes Klaus nach dem Einbau der 1-2-3 eingestellt) - ,

    denke ich doch eher an die hier vermuteten Dampfblasen.

    Habe das genannte Golf1-Abscheider-Teil erhalten, kann mich aber derzeit nicht drum kümmern.
    Werde aber jedenfalls berichten.

    Schon mal zum Feiertage grüßend

    Michael - derzeit mit anderem Projekt beschäftigt
  • Hallo Michael,

    Dampfblasen kann sein. Aber er sagt er hat sie in 4 Minuten gewechselt und nach der Zeit springt er ohne Wechsel nicht an (Frage ist ob Motorhaube in beiden Fällen offen war). Spritpumpe ist wohl auch eventuell problematisch so daß sich das dann wohl noch stärker auswirkt. Die bekannten Probleme sollten sowieso zuerst behoben werden.

    Zündung ist sehr schnell geprüft: Zündenergie und Zeitpunkt. Mehr ist eigentlich nicht. "Eliminate the impossible..." dann kann man sich auf das Gemisch konzentrieren.

    Und Funke an der Kerze ist kein guter Test. Ein Freund hatte an seinem Moped vor Jahren auch mal ein Problem. Mit so einer Glaskerze hat er dann gesehen daß der Funke in Luft da ist aber im Gemisch nicht. Du brauchst eine längere Strecke um zu sehen wie viel Reserve noch da ist. Die Isolierung wird im Laufe der Zeit langsam schlechter (Kabel, Spule) und dann bekommst Du genau diese Grenzfälle wo Du dich dann mit nicht ursächlichen Symptomen auf den Holzweg begibst. Also andere Kerzen einbauen halte ich im Augenblick nicht für sinnvoll; mit der letzten Gammelkerze sollte der Motor zumindest laufen.

    Viele Grüße,
    Hagen