Spannband Bremsleitung an Hinterachsrohr W108 W113

  • Spannband Bremsleitung an Hinterachsrohr W108 W113

    Hallo zusammen,

    bei der W108 und W113 Hinterachse (bei anderen Baureihen vielleicht auch) werden die Bremsleitungen durch Spannbänder in Gummitüllen auf den Hinterachsrohren gehalten. Das Spannband hat die Nummer 900263009000 und die Spannschlösser die Nummer 900262009100. Beide Teile gibt es wohl noch bei Mercedes zum ca. 20 fachen Einkaufspreis (gerade noch vertretbar) und bei anderen Händlern zum ca. 50 fachen Einkaufspreis.

    Soweit so gut. Problem ist daß die Bänder sehr dünn und verzinkt sind und nach ca. 10 Jahren hier auf der Insel weggegammelt sind und wegfallen. Ich hätte jetzt gerne dieses Spannband in Edelstahl. Die Breite ist 3/8" (9,5mm) und das Band selber problemlos erhältlich. Aber die Spannschlösser mit dem Wickelmechanismus kann ich nicht finden. Kennt jemand genau diese Teile in Edelstahlausführung? Oder die genaue Bezeichnung? Im Katalog steht nur "Binder" drin.

    Viele Grüße,
    Hagen
    .
  • Hallo Hans-Werner,

    ich denke wenns nicht direkt in Kontakt mit dem Stahl kommt sollte das eigentlich klappen. Ist noch etwas Lack dran an der Achse :) .

    Der Kabelbindergedanke ist mir auch schon gekommen und ich fahre eigentlich selten direkt bis ins Meer hinein so daß das Fischproblem wohl eher zweitrangig wäre. Aber obwohl ich kein Originalitätsfanatiker bin graust es mir dabei so ein Plastikteil an die 51 Jahre alte Hinterachse zu bauen... Kabel ja, Bremsleitung eher nein. Das sieht für mich nach Murks aus (wäre hier eine typische Lösung).

    Viele Grüße,
    Hagen
  • Neu

    Hallo Ingo,

    vielen Dank, das scheint also der Hersteller zu sein. Das Band gibt es wohl in unterschiedlichen Werkstoffen (W1, W2, W3 und W4, was auch immer das sein mag) aber das Wickelschloß scheint es nur in Stahl verzinkt zu geben.

    Kann man vielleicht jetzt 100 Schlösser zum Mercedes Preis von 8 Schlössern kaufen und die Teile alle paar Jahre wechseln....

    Viele Grüße,
    Hagen
  • Neu

    Hallo Ingo,

    ja klar, der Edelstahl und verzinkt zusammen ist eher keine gute Idee. Das Schloß ist sogar meist noch gut, das Band ist halt sehr dünn. Wenn das Zink mal weg ist macht es das Band nicht mehr lange.

    Ich habe auch mittlerweile Edelstahl Kabelbinder entdeckt (bin noch nicht ganz von der Edelstahlidee weg). Der Verschluß ist anders aber sieht auch gut aus, nicht diese groben Bollen von Schlauchschellenschraubteilen.

    Viele Grüße,
    Hagen
    .
  • Neu

    @Olof: Wachs mache ich eigentlich überall reichlich drauf. Ich vermute hier war nicht überall Wachs dran weil ein Teil unter der Schubstangenbefestigung läuft. Druckbecherpistole mit 360 Grad Hohlraumlanze wollte ich damals wohl für die paar Bänder nicht in Gang setzen :) .

    @Bernhard: Danke für den Tip ! Ich habe sogar noch einen Rolle Titanzink im Schuppen stehen; ich denke das werde ich machen. Die Schlösser sahen eigentlich noch gut aus (siehe Wachs).

    p.s: sagt mal, wie markiere ich eigentlich ein Thema als erledigt?