Startprobleme Heckflosse 220S

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startprobleme Heckflosse 220S

    Hallo,
    Bräuchte mal ein paar Tips.

    Mein 111er Stand 40 Jahre, letztes Jahr lief er auch, nachdem er vorsichtig aus dem Schlaf erweckt wurde.
    Verteiler,Kerzen usw sind neu, Funken vorhanden und i.o

    Vergaser wurden gereinigt, beim manuellen Gas geben kommt aus beiden Vergasern auch Sprit.
    Mit Startpilot springt er auch, geht allerdings dann wieder aus.

    Benzinpumpe wurde erneuert, allerdings die Nachbauvariante von B. Wenner.

    Spritleitung von vorne zum Tank nochmal durchgeblasen und ein extra Filter rein....


    So? Zündung schließe ich aus, da neu und läuft ja mit Startpilot.
    Mechanische Pumpe kann ja nicht zu wenig Druck bringen?

    Verengung der Spritleitung von Pumpe zu den Vergaser? Es kommt ja Sprit an, vermutlich aber zu wenig


    Vielen Dank fürs Lesen, hoffentlich hat jemand neun Tip...

    Gruss Andre
  • Hi Andre,
    hole mal ein Kanister frischen Sprit von der Tankstelle und lasse ihn daraus ansaugen. Leider verliert der heutige Sprit nach ein paar Monaten immer mehr seine Zündfähigkeit - zumindest einfaches Super. Ich tanke immer Superplus am Saisonende, um so Probleme auszuschließen.
    Wenn Du die Zündung nicht ausgeschlossen hättest, dann könnte auch ein zu schwacher Zündfunke von der Zündspule eine mögliche Ursache sein. Hast Du die Zündspule auch getauscht?
    Gruß Peter
  • Hallo,
    wenn zu wenig Sprit ankommt, ist vermutlich der werkseitig eingebaute Filter ziemlich mit Rostpartikeln zugesetzt.
    Eine weitere Fehlerquelle könnte ein poröser Benzinschlauch vor dem Hauptfilter oder eine poröse Gummidichtung unter dem Filterdeckel sein.
    Das System muss absolut dicht sein.
    mfg
    Carl
  • Hallo Andre,
    einmal reinigen und dann nur wenig fahren?
    Wenn nach 40 Jahren mit eventuell Kraftstoff im Tank derselbe nicht total entkeimt wurde lösen sich über folgende standzeiten die verklebten/eingetrockneten Rückstände an und sorgen dann wieder für Probleme. Rostpartikel sind noch das harmloseste da die ja in Filtern zurückgehalten werden können. Es gibt den Filter im Tank (22er Innensechskant) und wenn einer in der Saugleitung sitzt findest du den in der nähe der Batterie. Alle Saugschläuche vor der Pumpe welche sich oberhalb des Kraftstoffniveaus befinden geben eventuelle Leckagen nicht durch heraustretenden Kraftstoff preis sondern unterbrechen die Kraftstoffsäule vor der Pumpe durch eintretende Luft.
    Gruß HaWA
  • Hallo,

    danke, da ist defenitiv kein Spritfilter.
    Also vermutlich Leitung von Pumpe zu Vergaser undicht, sprich kein Spritverlust, sondern Luft wird ins System "gezogen", so wie ich das lese



    Er stand 40 Jahre, vor dem zerlegen wurde alles vorbereitet und erneuert am Motor, da lief er, auch länger mal Warm laufen gelassen, wurde aber folglich nicht gefahren.
    Jetzt ist er "fertig" Karosserietechnisch usw. Aber er springt nicht mehr an.


    Ich werde mal die Spritleitung zum Vergaser sicherheitshalber erneuern und ggf aus nem Kanister Sprit ansaugen.

    Danke für die Hilfe, werd euch auf dem laufenden halten

    Gruss Andre
  • Hallo Andre,
    mit vor der Pumpe meine ich die Leitung vom Tank zur Pumpe. Zwischen Pumpe und Vergaser würde es beim Laufen und kurz nach dem Abstellen austreten.
    In solchen Situationen wäre auch die verringerung des Ventilspiels bevor oder nach kurzem Lauf ein Bärendienst. Die zwangsläufig enstandenen irritationen am Ventilsitz vehindern das korrekte schliessen.
    Auch das führt gerne zu Startproblemen.
    Gruß HaWA
  • Er läuft :)

    Ich habe erst Sprit aus einem Kanister angesaugt, nach mehreren mal richtig pumpen am Gaspedal ist er dann angesprungen. Hab ihn warm laufen lassen.

    Danach hab ich die Spritleitung angeschlossen und erwartet, das er nicht mehr läuft, aufgrund Monate altem Sprit...aber, er schnurt ^^

    Selbstheilung

    Vielen Dank an alle

    Gruss Andre

    Ps: Leitungen nach hinten zum Tank sind auch alle neu
  • Wenn der Wagen erstmal läuft und vielleicht auch noch halbwegs warm ist, dann bleibt der Motor auch mit älterem Sprit am Leben, sofern die Spritzufuhr selber OK ist (scheint ja der Fall zu sein).
    Beim nächsten Kaltstartversuch beginnt das Drama aber von neuem, weil das abgestandene Benzin erheblich an Zündfähigkeit eingebüßt hat.

    Mit derartigen Phänomenen haben wir im Werkstattalltag in den letzten Jahren häufiger zu kämpfen. Die Wagen mit Einspritzanlagen sind in dieser Beziehung etwas toleranter, bleiben aber davon auch nicht verschont. Ganz extrem ist es bei Zweitaktern, da hilft oft nur noch Benzin ablassen, entsorgen und frisch befüllen.

    MfG
    Maik
    "Die weltweite Nachfrage nach Kraftfahrzeugen wird eine Million nicht überschreiten, allein schon aus Mangel an verfügbaren Chauffeuren"
    (Gottlieb Daimler)
  • Ob Super oder Super+ spielt de facto keine Rolle. Beide Kraftstoffe dürfen bis zu 5% Bioethanol enthalten, so steht es auch an der Säule. Die Kraftstoffe zerfallen einfach schneller in ihre Bestandteile als das früher der Fall gewesen ist, wobei die Verflüchtigung der leicht brennbaren Anteile das größte Problem darstellt. Der Bioethanolgehalt ist dabei nur ein Problem.
    Ich habe früher sehr viel an Motorrädern geschraubt, dort hatten wir das Problem schon in den frühen 90ern, da hat noch kein Mensch von Bioethanol in Kraftstoffen geredet, zumindest nicht hierzulande. Die Brühe ist einfach nicht mehr so stabil wie früher, denke ich.

    MfG
    Maik
    "Die weltweite Nachfrage nach Kraftfahrzeugen wird eine Million nicht überschreiten, allein schon aus Mangel an verfügbaren Chauffeuren"
    (Gottlieb Daimler)
  • Nachtrag:

    Der Monate alte Sprit war noch gut.
    Blöd wenn man der Tananzeige glaubt und sich entschliesst, den Sprit abzulassen und den Sieb zu checken und man dann feststellen muss, das nur ca 3l im Tank sind

    Der Tankgeber hing, hab ihn wieder gereinigt und Gangbar gemacht, 20l neuen Sprit und es sieht schon wieder besser aus

    Er läuft, nun nicht ganz mit voller Power und nicht perfekt im Standgas....denk mal was für Vergaserprofis? Oder selbst mal an den Einstellschrauben drehen..?

    LG Andre
  • Hallo Gemeinde,

    Nochmal eine Rückmeldung für die Nachwelt :)

    Er lief wieder nicht richtig an bzw komplett ohne Leistung, wenn er nach gefühlten 15mal Orgeln und pumpen am Pedal angesprungen ist und lief nur kurz.

    Sprit war neu,
    Tanksieb erneuert
    Tankdeckel unten, zwecks eventueller Unterdruckprobleme...

    Dann nochmal aus dem Kanister= läuft wieder Problemlos.

    Die Lösung: hatte es gut gemeint und nach dem reinigen der Vergaser einen Spritfilter vor die Pumpe gesetzt, da Original keiner drin ist und ich die Vergaser ja nicht umsonst zerlegt haben wollte, nur falsch Gedacht!!!!

    Der Spritfilter hatte nicht genug durchlass

    Unglaublich, ich war der Verzweiflung nahe.
    Vielleicht hilft dieser Fred mal einem :)

    LG Andre
  • Hallo Andre,
    der originale Kraftstofffilter ist mit der ankommenden Benzinleitung verschraubt und zusätzlich mit einem Haltewinkel am Batterierahmen unten
    befestigt.
    Das Originalteil ist nicht mehr lieferbar.
    Ein Metallfilter mit einer tauschbaren Filterpatrone.
    Die Filterpatrone ist nach wie vor erhältlich.
    Sage nicht das Du ein Originalteil einbauen mußt, nur das da ein Kraftstofffilter rein muss, denn sonst kommt alles was aus dem Tank kommt ungefiltert in die Pumpe und dann zu den Vergasern.

    Viele Grüße
    Herbert
  • Blöde Frage: Evtl Durchflussrichtung missachtet?
    Habe an meinem 220/8 schon immer die ganz billigen durchsichtigen Standardfilter im Zulauf...und der wurde früher oft vollast gefahren...

    Viele Grüsse
    Markus
    "Lohnt sich das?" fragt der Kopf.

    "Nein!" sagt das Herz, "aber es tut Dir gut!"

    www.m115.de

  • Moin zusammen,

    in in unserer Kundschaft fahren reihenweise Autos mit nachgerüsteten oder zusätzlichen Leitungsfiltern in unterschiedlichsten Ausführungen ohne Probleme. Selbst die kleinsten Inline-Kraftstofffilter reichen für die Durchflussmengen der Vergaserfahrzeuge locker aus.
    Wenn die Verbindungen zwischen stählerner Spritleitung und flexiblen Schläuchen dicht sind, gibt es auch hier keine Probleme, andernfalls kann es zu Luftblasen in der Kraftstoffzufuhr kommen.

    Ich tippe auf einen verstopften Zufluss im Tank, eventuell ist der Tank selber innen verrostet. Hatte ich ebenfalls schon öfters. Man sucht sich an Pumpe und Leitungen einen Wolf und dabei kommt gar nicht genügend Kraftstoff an...

    MfG
    Maik
    "Die weltweite Nachfrage nach Kraftfahrzeugen wird eine Million nicht überschreiten, allein schon aus Mangel an verfügbaren Chauffeuren"
    (Gottlieb Daimler)