Wie Vollastschraube einstellen Einspritzpumpe OM615 W115

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wie Vollastschraube einstellen Einspritzpumpe OM615 W115

    Hallo Alle,

    Ich will die Vollast Einstellschraube etwas hereindrehen weil meinem 1972 220D Sehr viel russt beim Anlassen und Vollgas.
    Der Wagen ist sehr spitzig und schnell (relativ) aber russt schon ziemlich viel und dies finde ich nicht mehr ganz Zeitgemaess.

    Gibt es einen Trick die Schraube verdrehen zu koennen bei eingebautem Motor?

    Im Auto kann ich die Schraube nicht mal sehen. Bei einem ausgebauten Maschine sehe ich die Schraube aber sogar so klappt es nicht mal richtig die Borgmutter (SW19) richtig zu ergriffen.

    Muss ich das Hinterteil von die E-pumpe zuerst abbauen?

    Danke im voraus fuer den loesenden Trick ^^

    Mathieu

    Bilder
    • vollastschroef200Dmotor.jpg

      106,49 kB, 640×480, 144 mal angesehen
    • vollastschroef200DmotorIMG_1245.jpg

      141,82 kB, 640×480, 111 mal angesehen
    Freude am fahren - Mercedes Benz
  • Hallo Mathieu,
    wenn der Wagen auf der Bühne ist, kommst du von unten ganz gut an die Schraube. Ich habe mir einen alten Ringschlüssel außen abgeschliffen, so daß er gut über die Mutter geht. Ich würde mir die alte Einstellung ausmessen und markieren, so daß du evtl. wieder zurückstellen kannst. Das rußen kann ja auch eine andere Ursache haben.
    Viel Erfolg und Grüße,
    Rainer
  • hallo Mathieu,

    ich würde zunächst mal den Förderbeginn prüfen und ggf. sorgfältig einstellen. Hast Du die richtigen Düsen drin? Der Luftfilter ist sicherlich sauber. Die E-Pumpe wird eigentlich auf dem Prüfstand eingestellt oder eben so lange im eingebauten Zustand probiert bis es ein akzeptabeles Ergebnis gibt.
    Gruß
    Volker
    gelöscht!
  • Hallo Rainer, Volker,

    Die Duesen sind neu SD220, bei Bosch abgepresst und mit neue Flammscheiben eingebaut.

    Oelbadluftfilter enthaelt sauberes Oel nur bis zur markierung.

    Der Wagen ist sehr spritzig, fast etwas unruhig. Nach dem Anlassen ist gleich ein schwarzer haariger Russschicht auf den Boden. Ich glaube es ist zuviel Krafstoff (kein Oelverbrennung).

    Wenn ich die Pumpe so einen halben Umdrehung zurueckstelle wird er schlimstenfalls nur etwas langsamer oder? Zuvor markieren werde ich mir die Schraube bestmmt.

    Werde dann mal auf die Buhne fahren.

    Vielen dank,
    Gruesse, Matheu
    Freude am fahren - Mercedes Benz