Flosse startet nur noch mit Start-Pilot!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Flosse startet nur noch mit Start-Pilot!

    Hallo zusammen,

    wie ich neulich schon in meiner Vorstellung schrieb habe ich in meiner Schrauberkarriere bisher noch keine Erfahrung mit Dieselmotoren gemacht und nun stehe ich auf dem Schlauch....:

    Wir wollten unsere 200D Flosse mal etwas gutes tun und haben ihr eine große Inspektion spendiert: Öl und Filter gewechselt, Dieselfilter erneuert, Öl im Luftfilter getauscht, Ventile eingestellt und Glühkerzen gewechselt.
    Wagen sprang danach auf Schlag an, eine kleine Runde gedreht und wieder abgestellt. Nächsten Tag wollte er nicht mehr anspringen! Kraftstoffsystem mehrmals entlüftet - immer noch nicht! Dann etwas Bremsenreiniger in Luftfilter gesprüht - auf Schlag angesprungen und lief wunderbar! Danach aus der Halle gefahren abgestellt und ca. eine Stunde später wieder gestartet und in die Halle gefahren.
    Heute das gleiche Spiel, springt nicht an... - Schuß Bremsenreiniger und auf Schlag ist er da!
    Immer noch Luft im System? Ventilspiel nicht korrekt?
    Bin da z.Zt. ein wenig ratlos.... zumal er direkt nach den Arbeiten einmal ansprang und danach nicht mehr.....

    Vielleicht hat ja jemand von Euch eine Idee wonach ich nochmal schauen sollte!?

    Gruß
    Lars
    1989-90 Kadett C 1,6S Carav.
    1990-90 Rekord D 1,9S 4TL
    1990- Rekord A 1,7S 2TL
    1991-93 Vauxhall Chevette 4TL
    1993- Rekord C 2,0S 2TL
    1994 - Kapitän PL
    2002-09 Rekord E2 1,8i
    2009-16 BMW E34 520i Lim&Touring
    2016- Omega B 2,2 Carav.
    2017- MB W110 200D
  • Glühen tut er ja, zumindest im "Salzstreuer" und die Glühspirale im Motorraum. Dann kann ich doch davon ausgehen das auch die Kerzen glühen?
    1989-90 Kadett C 1,6S Carav.
    1990-90 Rekord D 1,9S 4TL
    1990- Rekord A 1,7S 2TL
    1991-93 Vauxhall Chevette 4TL
    1993- Rekord C 2,0S 2TL
    1994 - Kapitän PL
    2002-09 Rekord E2 1,8i
    2009-16 BMW E34 520i Lim&Touring
    2016- Omega B 2,2 Carav.
    2017- MB W110 200D
  • 11100 schrieb:

    Hallo,

    ich schätze mal, Du hast die Vorglühanlage außer Kraft gesetzt. Überprüf' mal ob da Strom anliegt. Gruß Hannes


    Hallo Hannes,

    glaube Du hast doch recht!

    Wir haben die Stromschienen verkehrt an den Kerzen angeschlossen.... sprich den Draht direkt auf Masse gelegt! Da glüht natürlich alles nur nicht die Kerzen! 8|
    Peinlich..... :whistling: Aber wie gesagt, noch nie am Diesel geschraubt.....
    Werden das morgen nochmal antesten!

    Gruß
    Lars
    1989-90 Kadett C 1,6S Carav.
    1990-90 Rekord D 1,9S 4TL
    1990- Rekord A 1,7S 2TL
    1991-93 Vauxhall Chevette 4TL
    1993- Rekord C 2,0S 2TL
    1994 - Kapitän PL
    2002-09 Rekord E2 1,8i
    2009-16 BMW E34 520i Lim&Touring
    2016- Omega B 2,2 Carav.
    2017- MB W110 200D
  • Motor startet wieder so wie es sich gehört!
    War mein Fehler, ich habe wie schon vermutet die Glühanlage kurz geschlossen....
    1989-90 Kadett C 1,6S Carav.
    1990-90 Rekord D 1,9S 4TL
    1990- Rekord A 1,7S 2TL
    1991-93 Vauxhall Chevette 4TL
    1993- Rekord C 2,0S 2TL
    1994 - Kapitän PL
    2002-09 Rekord E2 1,8i
    2009-16 BMW E34 520i Lim&Touring
    2016- Omega B 2,2 Carav.
    2017- MB W110 200D