W180/220S - Hydrak - Warum geht Leerlaufdrehzahl runter wenn man auskuppelt

    W180/220S - Hydrak - Warum geht Leerlaufdrehzahl runter wenn man auskuppelt

    Hallo,

    ich habe wieder mal eine Frage zu Hydrak.

    Wenn man im Leerlauf startet, dreht der Motor normal.
    Kippt man den Schalthebel dann leicht an, um "auszukuppeln," geht die Drehzahl runter.
    Warum?
    Ich hätte es genau andersherum erwarten, da ja die Trockenkupplung beim antippen des Schalthebels ausgerückt ist
    und somit der Motor weniger Last hat, also Drehzahl rauf.



    Stelle ich die Leerlauf-Drehzahl "normal" ein, passiert es oft, dass der Motor ausgeht, wenn man auskuppelt, weil die Drehzahl dann nicht mehr reicht.
    Insbesondere dann beim anfahren.

    Stelle ich die LeerlaufDrehzahl "erhöht" ein, geht er zwar nicht aus, aber dreht natürlich im nicht ausgekuppelten Zustand relativ hoch.
    Relativ hoch heißt, für mein Gefühl viel zu hoch.

    Aktuell behelfe ich mir über den Choke.
    Diesen ziehe ich in der Stadt an den Ampelphasen etwas, so dass ich vom Fahrerraum aus die Drehzahl für die Ampelphasen "regulieren" kann.
    Ist natürlich ein Schmarrn, aber hilft :).


    Gibt es eine andere Möglichkeit dieses Verhalten zu kompensieren, also nicht über die Lehrlaufdrehzahl?

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo Michael,

    Noch keine Lösung gefunden?

    Dann mal ein Denkanstoß: Was passiert an deinem Ponton mit der Motordrehzahl, wenn du zusätzliche elektrische Verbraucher einschaltest?

    An meiner Kiste geht die Motordrehzahl deutlich runter, wenn ich das Licht einschalte... Und das trotz neuer Batterie! Die Verbraucher scheinen beim Ponton den Strom eher vom Generator zu ziehen. Am Diesel ist das kein Problem: er hat einen manuellen Leerlaufversteller!

    Solltest du den Effekt auch beobachten, könnte es also sein, dass durch das Antippen des Schalthebels (und damit verbunden das elektrische Auslösen der Kupplung) irgendein elektrischer Verbraucher (z.B. die Magnetspule des Steuerventils) abnormal viel Strom zieht? Folglich würde die Drehzahl des Motors auf Grund der Belastung durch den Generator runter gehen...

    Nur so ein Gedanke...

    V G v Schwedenponton :thumbup: ,

    Jürgen
    Moin

    Falls Unterdruck im Spiel ist, könnte auch Nebenluft Schuld sein. Dafür spricht auch, das der Choke das Problem mildert. Mit der Hydrak kenne ich mich nicht so aus, aber die Kraft zum Betätigen der Kupplung wird bei ähnlichen Systemen (Olymat / Sachsomat) ähnlich wie beim Bremsservo durch Unterdruck erzeugt. Undicht kann sowohl die Zuleitung (günstiger Fall) als auch der Servo selbst sein. Wenn der Motor steht -Zündung an - und man kuppelt, gibt es da Geräusche? Im Zweifel mit einer Handpumpe mal den Unterdruck manuell aufbauen.
    Ob es dafür noch Überholsätze gibt, entzieht sich meiner Kenntnis, steht aber nicht zu erwarten. Früher wurde das in der Regel einfach auf Fußpedal zurückgerüstet und gut.

    cu
    stefan
    Hallo Jürgen,

    ja, könnte sein. Vielen Dank für den Tipp.
    Da passiert im Wesentlichen folgendes:

    Das Steuerventil mach auf und stellt damit eine Verbindung zwischen Vakuumtank und Diaphragma her.
    Der atmosphärische Überdruck zieht dann über die am Diaphragma befestigte Zugstange die Trockenkupplung.

    D.h. Das Steuerventil könnte tatsächlich Strom ziehen.
    Aber! Muss der Motor im Gegenzug nicht weniger Leistung erbringen, weil die Kupplung ja jetzt das Getriebe abgekoppelt hat?
    Könnte sich also aufheben der Effekt, oder?

    Ich glaube ja nicht wirklich, dass das Steuerventil so viel Strom braucht, aber will es auch nicht ausschließen.

    Aber nehmen wir mal an, es ist das Steuerventil. Vorwärts denken :)
    Wie kann ich dem Motor beibringen auf Drehzahl zu bleiben?

    Gibt's noch ne andere Möglichkeit als die Leerlaufdrehzahl?
    Oder liegt's an der Gesamteinstellung des Motors?
    Wenn der nicht sauber läuft wirkt sich vermutlich auch ein sich zuschaltender Verbrauch schlimmer aus, korrekt?

    ich sehe schon, ich habe noch viel zu lernen und noch viel Spaß an dem Auto :)

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hi Michael,

    mach doch bitte mal folgenden Test.

    Bei laufendem Motor auf ebener Fläche den Gang einlegen (so als wenn Du losfahen möchtest) und den Fuß von der Bremse nehmen (Handbremse natürlich gelöst). Den Schalthebel aber nicht loslassen (also ausgekuppel bleiben). Wenn der Wagen nach einiger Wartezeit trotzdem losfährt (also langsam einkuppelt) hast Du doch eine Undichtigkeit, wie schon mehrfach vermutet.
    Gruß

    Uli aus S
    Hallo Stefan,

    ​bei der ersten Nebenluft, meinst Du Nebenluft die der Motor zieht, nicht der Hydrak Servo, oder?

    ​Ich glaube der Hydrak Servo, sowie das Diaphragma und der Vakuumtank funktionieren ganz gut.
    ​Ja, ich kann wenn der Motor aus ist, so 2-4 mal kuppeln. Da komme ein lustiges Glucksgeräusch vom Diaphragma.
    ​Danach ist der Vakuumtank leer und ich muss den Motor wieder starten.

    ​Außerdem hatte ich schon mal die Schläuche runter und mit Pressluft mal abgedrückt.
    Die sind soweit dicht.

    Vielen Dank für Deine Antwort!
    ​Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo Ulli,

    ​Danke für Deine Antwort.
    ​Nein, der Wagen bleibt stehen.
    ​ich nutze diesen Effekt manchmal an der Ampel.
    ​1. Gang schon vor Grünphas einlegen und Hebel gezogen lassen.
    ​Wenns Grün wird, Hebel loslassen, die Kupplung rückt spürbar ein.
    Die Hydrakdichtigkeit oder Undichtigkeit :), glaube ich ist es nicht.

    ​Wie gesagt Schläuche wurden schon mal abgepresst. Schaut gut aus.
    ​Da kann natürlich bei der Montage immer noch was schief gehen. Aber hier habe ich ein gutes Gefühl.
    ​Und auch wenn der Wagen ein paar Tage gestanden ist, kann ich ohne den Motor vorher gestartet zu haben.
    ​auskuppeln. Bei einer undichten Stelle dürfte das aus meiner Sicht nach ein paar Tagen nicht mehr funktionieren.


    ​Trotzdem vielen Dank für Deine Vermutung und Deine wertvollen Tipps!

    Grüße
    ​Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo,

    ​ich traue mich schon fasst gar nicht mehr schreiben hier.
    ​ich will die Leute ja nicht überstrapazieren. Aber ich bin ein Maniak :)
    ​Kann es nicht lassen.

    ​Also lasst Euch bitte nicht nerven von mir.

    ​Hier noch ein Theme zu meiner ewigen Schaltproblematik.
    ​Nachdem ich die oberen Schaltkleinteile (inkl. 2 Gummi :)) ausgetauscht hatte,
    ​waren 1. und 3ter Gang, sowie 2. und 4. Gang ja wieder astrein im Schalt-H zu unterscheiden.
    ​Vorher war das ein gerühre.

    ​Die Gänge gingen danach auch sauber und weich wieder rein.
    ​Aber! Nur wenn er kalt ist und ich nur kleine Runden gedreht habe.

    ​Wenn ich länger Fahre, hacken die Gänge!
    ​Insbesondere beim Gang auslegen.
    ​In meiner ersten naiven und unbedarften Vorstellung frage ich mich, ob evtl. ein falsche Getriebeöl drin ist, das bei
    ​Hitze seine Viskosität evtl. verliert.

    Könnte das sein?
    ​Oder kennt jemand den Effekt und wie man da ran geht?

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hi,
    zu Deinem Wagen und Deinem Getriebe kann ich absolut nichts schreiben.
    Jedoch gehört in das manuelle Getriebe meiner Flosse ATF.
    Als ich den Wagen erworben habe, war die Schaltung schwergängig.
    Nach dem Wechsel des Öl (es war rotes ATF drinnen, und es kam wieder rotes ATF rein), war die Schaltung leichtgängig, bis heute.
    Beim Wechsel wurde exakt das vorgeschriebene ATF eingefüllt, ich vermute, dass zuvor eine modernere Type verwende wurde, welche eben nicht exakt passend war.
    Marc

    RoterBaron schrieb:

    Hallo,

    ich traue mich schon fasst gar nicht mehr schreiben hier.
    ich will die Leute ja nicht überstrapazieren. Aber ich bin ein Maniak
    Kann es nicht lassen.


    So muss es doch sein! Hätten Gottlieb Daimler und Carl Benz nicht auch dieses Engagement gezeigt, an einer Sache dran zu bleiben, wir hätten heute sicher ein ganz anderes Hobby!

    Hallo Michael,

    Um das Öl auszuschließen: Ölwechsel! Korrekt wäre "ATF rot", welche auch kalt recht niedrigviskos ist.
    Abgenutzungserscheinungen im Getriebe könnten leider für temperaturabhängige Effekte auch gut in Frage kommen. Das wollen wir aber doch nicht hoffen. War das "Hacken" schon vor der Reparatur vorhanden?

    Ich vermute auch, dass du am Ende nicht umhin kommen wirst, irgendwann einmal die Kupplungsbeläge und die Druckplatte, also den konventionellen Teil der Hydrak zu inspizieren. Es ist denkbar, dass bei warmgefahrenen Motor der Trennabstand geringer wird und dadurch die genannten Probleme entstehen.

    Zu meinem Tipp von vorhin, was das Drehzahlproblem betrifft:

    Ganz im Ernst: Den Strom, den die Spule des Steuerventils zieht, würde ich in jedem Fall mit einem Amperemeter kontrollieren! Das geht auch ganz bequem oben an der richtigen Sicherung: Sicherung raus, Amperemeter rein, Schalthebel antippen und schon siehst du, was Sache ist... Prüfen würde ich den Strom vor allem dann, wenn das Einschalten der Scheinwerfer die Leerlaufdrehzahl merklich herabsetzten sollte! Über die mögliche Abhilfe nachzudenken, wäre danach auch noch Zeit. Bleibt alles unverdächtiig, weißt du zumindest, dass der Effekt eine andere Ursache haben muss.

    Eine Undichtigkeit am Vakuumteil? Warum sollte diese die Motordrehzahl beeinflussen? Gibt es da irgend eine Verbindung?

    V G v Schwedenponton :thumbup: ,

    Jürgen
    Hallo Jürgen,

    ah, Amperezahl messen.
    Oh Mann, die Dinge können so einfach sein :)

    Aber so ist das wenn man anfängt.
    Man ist dumm wie die Schellnsau :), wie man bei uns sagt

    Macht aber nix - darum geht's ja.

    Das schaue ich mir auf alle Fälle an.
    Allerdings! Ich habe Deinen Tipp natürlich ernst genommen und mir gedacht, wenn das mit dem Schaltventil so wäre, müsste es ja mit anderen Verbrauchern auch so sein.

    Also rein in die Karre, Motor an:

    Kupplung "ziehen"_ Drehzahl geht runter - deutlich !
    Kupplung "loslassen" - Drehzahl geht rauf - auch deutlich - immerhin :)

    Licht an - Drehzahl nicht spürbar verändert
    Frischluftgebläse an - Drehzahl nicht spürbar verändert
    Innenraumbeleuchtung an - Drehzahl nicht spürbar verändert
    Scheibenwischer an - Drehzahl nicht spürbar verändert

    Alle Verbraucher mehr oder weniger schnell hintereinander und teilweise gleichzeitig aingeschalten - Drehzahl so gut wie unverändert.


    Du hast recht, ich muss das Ding sicher mal zerlegen.
    Ich bin mehr so der Analytiker.
    Ich löse die Probleme erstmal im Kopf. Wenn mir die Lösung dann plausibel erscheint -> Schrauben.
    Oder wenn ich viel Zeit habe -> Schrauben.
    Oder wenn mir meine alte graue Masse nicht mehr weiterhilft -> Schrauben :)
    Ist natürlich schwer zu analysieren, wenn man sich nicht richtig auskennt - ja mei - is halt so.
    Allerdings versteht man, oder besser gesagt ich, die Dinge oft besser wenn man Teile mal zerlegt vor sich liegen hat.
    Dann kommt der Aha-Effekt.

    Aber bei mir immer noch die Überlegung an den Motor zu tauschen.

    Das will ich jetzt in der schöner werdenden Saison eher nicht angehen.

    Aber wenn der Motor draußen ist, wird natürlich alles viel einfacher.

    Getriebeöl wechseln kann ich aber ja mal machen. Das ist ja kein Akt, nur Geld :)

    Vielen Dank für Eure Geduld
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo Marc,

    Danke für Deine Erfahrungsmitteilung.
    Das mit dem ATF in der Flosse habe ich schon mal gelesen, mich zwar gewundert, aber wenn so is, isses so.

    Aber das Öl weiß ja vermutlich nicht nicht, dass es kein Automatikgetriebe ist :)

    Ich frage hier aber besser nicht nach, welches Öl man verwendet.
    Ich kenne das aus anderen Foren. Da geht eine Philosphiediskussion los :)

    Aber ich denke das macht Sinn den geringen Zeit und Geld-Aufwand zu investieren, um das Getrieböl-Problem schon mal auszuschließen.

    Die Antwort reicht mir schon mal für die Bestätigung, dass meine Annahme nicht ganz falsch ist.

    Vielen Dank
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo,
    das korrekte Öl steht in der Betriebsanleitung oder in den Reparaturanleitungen.
    Aus der Erinnerung (ohne Gewähr!!!) für die Flosse: ATF Type A, Suffix A (das gab es so bis Anfang der 70iger)
    Die modernere Nachfolgevariante ist - glaub ich - Dexron II, so ab Anfang der 70er.
    Ich habe dann das "korrekte" Öl eingefüllt, und das Gehakel beim Schalten war weg.
    Beide Flüssigkeiten sind rot.
    Vielleicht Zufall, vielleicht auch nicht.
    War nicht meine Idee, sondern die einer Werkstatt, welche den Wagen inspiziert.
    1 L vom Type A kostet im ebay so ca. 6-7 €, ..., also kein Geld.
    Vielleicht hat auch mal jemand vor Jahren in Dein Getriebe ein völlig unpassendes Öl eingefüllt (oder nachgefüllt), dass kann ja auch sein!
    Marc

    Uli aus S schrieb:

    Schwedenponton schrieb:



    Eine Undichtigkeit am Vakuumteil? Warum sollte diese die Motordrehzahl beeinflussen? Gibt es da irgend eine Verbindung?



    der Unterdruck wird am Ansaugkrümmer abgenommen...


    @ Uli:

    In der Tat, du hast ja Recht! Irgendwie hatte ich im Kopf, dass für die Erzeugung des Unterdrucks für die Servoeinheit des Hydrak eine extra Pumpe zuständig wäre. Schaut man sich das Schema der Hydrak-Kupplung nochmal genau sieht man ja sofort, dass es eine Unterdruckleitung zum Ansaugkrümmer gibt.
    Hier muss der Hund begraben liegen, wenn die Drehzahl beim Betätigen des Schalthebels runter geht. Liest man dann noch die Details im WHB, stößt man zumindest beim Einspritzmotor auf eine extra Steuerung zur Anhebung der Leerlaufdrehzahl... Aber beim Vergasermotor?

    @ Michael:
    Vorschlag: "Hausaufgabe" übers Wochenende :) WHB 1959-1967 - Band 2 ab Seite 29 genau studieren... (siehe Flipbook auf der vdh-Homepage) Irgendwo ist hier bestimmt ein entscheidender Hinweis versteckt. Der Weg zum Hydrak-Spezialist ist lang und steinig!

    V G v Schwedenponton :thumbup: ,

    Jürgen
    Hallo Jürgen,

    vielen Dank für den Hinweis auf das neuere Werkstatthandbuch.

    Ich sehe schon, ich muss auch mal öfter einen Blick in die neueren WHBs werfen.

    Ich habe das alte 190er WHB und die Ergänzung für die anderen Modelle (180, 219, 220) in Englisch, sowie die amerikanische Variante zur Erklärung der Hydrak-Schaltung.

    In den originalen WHBs ist überhaupt kein Hinweis auf Hydrak und in der amerikanischen Variante fehlt die Ergänzung, dass es bei den SE Motoren eine Drehzahlanhebung gibt.

    Ich deute die Dokumentation nach "Studium" dieser 4 Dokumente nun so.

    1. Der Drehzahlabfall ist bei Ausrücken der Hydrak-basierten Trockenkupplung normal, da der Unterdruck am Ansaugkrümmer zumindest reduziert wird und damit weniger Kraftstoffgemisch in die Brennkammern kommt.

    2. Bei den SE - Motoren lässt sich dies kompensieren, da ein entsprechender Mechanismus vorhanden ist, um die Drosselklappen mehr zu öffnen und damit mehr Kraftstoffgemisch den Brennkammern zuzuführen.

    3. Bei den Vergasern scheint es einen solchen Mechanismus nicht zu geben.

    4. Wenn der Vergaser-Motor an sich nicht optimal läuft, wirkt sich die Reduktion der Drehzahl stärker aus, da der Motor eben an sich schon keine optimale Leistung bringt.

    Als Konsequenz heißt das, unter der Voraussetzung der Unterdruck im Hydrak-System passt, und es existiert kein maßgebliches Leck im Hydrak-System, dass mit der Drehzahlreduktion an sich zu leben ist und bei einem Hydrak-System noch mehr auf einen "rund"-laufenden -Vergaser-Motor zu achten ist.

    Mein kompensieren der Drehzahl mit dem Choke wäre demnach aller Voraussicht nach nicht notwendig, wenn der Motor besser abgestimmt wäre.

    Seht Ihr das auch so?

    Vielen Dank auch an Dich Uli.
    ich habe zwar das Hydrak-Schema angesehen, aber das der Unterdruck im Ansaugkrümmer ist und damit der ganze Unterdruck im Ansaugsystem beeinflußt wird, ist mir erst nach deinem deutlichen Hinweis aufgefallen. Eigentlich logisch, aber wenn man das Thema nicht täglich vor Augen hat, ...

    Also nochmal vielen Dank.

    Und wie es so ist, kommen neue Fragen auf :)

    Der Unterdruckschlauch kommt vom Ansaugkrümmer und geht beim 220S zum Bremskraftverstärker (ATE50). Dort zweigt er ab und geht weiter zum Hydrak-Steuerventil.

    Nun - wenn der Unterdruck von Ansaugkrümmer für den ATE genutzt wird, und ich beim Bremsen auskupple, heißt das, dass sich ATE und Hydrak den Unterdruck teilen und damit der ATE in diesem Phasen nicht mehr voll arbeitet?

    ich hoffe dir Frage war nicht zu naiv :)

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo Michael,

    weshalb am Hydrak mit Vergasermotor keine Drehzahlanhebung vorgesehen wurde, wissen wohl nur die Götter. Warum sollte diese technische Verbesserung nicht, wie beim Einspritzer, grundsätzlich auch möglich sein?

    Ob der Effekt, wie du ihn beobachtest, in seiner Ausprägung allerdings ganz normal ist, könnte wohl nur ein Fahzeugvergleich mit einem anderen Hydrak-Vergaser-Ponton zeigen. Aber wer hat so einen? Du vermutest ja auch noch, dass eventuell ein nicht ganz originaler Motor in deinem Wagen verbaut ist.
    Könnte nicht auch ein Fehler am (betätigten !) Steuerventil zu einem abnormalen temporären Druckanstieg (oder anders herum ausgedrückt: Vakuumverlust) im Ansaugtrakt führen?

    Die Sache mit dem zweifach genutzten Unterdruck sollte m. E. nicht zur Konkurrenz der beiden Aggregate zu führen. Schließlich ist doch gerade beim Auskuppeln die Drehzahl niedrig und der Unterdruck im Ansaugtrakt dementsprechend kräftig. Zudem gibt es ja auch einen ausreichenden "Unterdruckvorrat" im System.

    Mit dem Einsatz des Choke zur Drehzahlanhebung würde ich sparsam umgehen. Das dankt dir der Motor gar nicht. Er rächt sich nur mit unsauberer Verbrennung und Rußablagerungen. Dann lieber die Leerlaufdrehzahl über die Anschlagschrauben etwas hochdrehen!

    V G v Jürgen
    Moin

    Die Funktion der Servos für Bremse und Kupplung folgt dem Prinzip Federspeicher. Der Unterdruck spannt die Feder vor und die wirkt dann als Kraftspeicher. Es wird also nicht nur bei der Betätigung ein Unterdruck aufgebaut, sondern ständig, um die Feder/n gespannt zu halten.
    Der Unterdruckanschluß an die Steuerung der Kupplung dient der Regulierung der Einkuppelgeschwindigkeit entsprechend dem Lastzustand des Motors.
    Plötzlich auftretende Defekte haben meist eine konkrete Ursache.
    Schlecht laufende Motoren sind inkompatibel mit Automatikgetrieben.

    Im übrigen sind die relevanten Aspekte weiter oben recht gut zusammengefasst.

    cu

    stefan
    Hallo Jürgen,

    vielen Dank für die Antwort.

    Meine Interpretation des Normalverhaltens nach aktuellem Kenntnisstand:

    Die SE Motoren haben eine Drehzahlanhebung um 60-80 U/min wenn ich es richtig gelesen habe.

    Das heißt für mich um Umkehrschluss, dass Öffnen des Steuerventils für die "Hydrak-Kupplung" führt prinzipiell zu einer Drehzahlabsenkung um ca. 60-80 U/mins,
    sonst wäre die Steuerung ja nicht verbaut.

    Der Vergasermotor, der diese Steuerung nicht besitzt, muss also mit dieser Absenkung "leben"
    bzw. die Leerlaufdrehzahl vorn vornherein etwas anheben.

    Alles was darüber hinausgeht, hat dann andere Ursachen, wie Lecks, bzw. all die anderen Dinge die schon genannt wurden.

    Vielen Dank für Eure Geduld.
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.
    Hallo,
    ich wollte nochmal Rückmeldung geben wegen der Drehzahlreduktion beim Asukuppeln mit Hydrak.

    Prinzipiell ist die Drehzahlreduktion normal. Beim 220SE gibt es eine ensprechenden Kompensation am Vergaser, soll heißen der SE regelt das aus und hebt die Drehzahl wieder leicht an.

    Bei meinem 220S war die Drehzahlreduktion so groß, dass der Motor eigentlich immer ausging, wenn ich nicht mit dem Choke oder der Leerlaufdüse am Vergaser entsprechend gegen-"geregelt" hatte.

    Das Problem ist nun weg.
    Es war eine Kombination von vielen Fehler, die mein Vorbesitzer als Erbe hinterlassen hatte.

    1. Es waren unteschiedliche Vergaser drauf. Einer vom 190er und einer vom 220er. Diese waren somit auch schelcht synchronisiert.
    Was sich um untern Drehzahl bereich wohl noch starker ausgewirkt hat.

    2. Der BKV war undicht. Damit stimmte das Unterdruck-Verhalten im Hydrak-Ventil, bzw. Servo nicht wie es sein sollte. Also auch hier noch mal Drehzahlabfall.
    Ich hatte vor einigen Wochen nur die Schläuche zum Hydrak-Steuerventil, zum Hydrak Vakuumtank und zum Hydrak-Server auf Undicktigkeit geprüft und da war immer alles dicht. Da hatte ich aber auch nichts erwartet, da ich auch nach 1-2 Tagen ohne laufenden Motor, bei eingeschaltener Zündung per Hydrak kuppeln konnte. Die Schlauchabdrückerei hätte ich mir also sparen können, da das Verhalten Hinweis genug ist, das der Hydrak an sich dicht sein muss.


    Nach Beseitigung dieser Probleme ist der Drehzahlabfall wieder normal und der Motor geht nicht mehr aus.
    Ohne Choke :), ohne Leerlaufdrehzahl - Anhebung am Vergaser :)

    Ich hoffe damit anderen Hydrak-Genossen bei Ihren Problemchen ein paar Hinweise für potentielle Fehlerquellen gegeben zu haben.

    Viele Grüße
    Michael
    Die Farbe ist egal, Hauptsache Schwarz.