W108 M130 bockt mal wieder rum (Kaltstart)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mir ist der 123 Verteiler vor 2 Jahren in meinem M130 verreckt. Das Teil lief ca 30.000 km perfekt, dann Tot, auf der Autobahn, in einer 2 spurigen Baustelle, ohne vorherige Ankündigung

    Den Reserve 123 Verteiler hab ich dann in Ornbau verscheuert, in meinen M130 baute ich den Original Verteiler wieder ein.

    In den jetzigen M189 kommt sowas nicht mehr rein. Allenfalls die integrierte Petronix im Originalverteiler

    Ich kenne die 123 Verteiler noch aus meiner Mustang- und Corvettezeit, .. die Teile laufen, wenn sie laufen superpräzise, aber sie fielen bei einigen Bekannten, vor allem bei Langstreckenfahrern einfach mal total aus.



    Viele Grüsse

    Winfried

    300 SE W112 Cabrio M189 Automatik Fahrgestellnummer ...9840 Ende 1967

    mercedes(affe)gehrmann-privat.de
  • Hallo zusammen. Sonnige Grüße. Aber immer noch ohne die dicke Dame :(

    Ich habe vorhin wehleidig und voller Hoffnung bei dem Boschdienst angerufen und mich erkundigt. Steht ja auch schon ne Woche dort. Also die Zündanlage ist in Ordnung. Die Einspritzdüsen sollen dicht sein und müssen gereinigt werden.

    Das würde eine Firma in Köln machen, die sich darauf spezalisiert hat. Es sollen wohl kosten von circa 100 Euro / Düse anfallen. Ultraschallbadreinigung, Einstellung etc.

    Die Düsen werden per Post dorthin versendet und dann bekomme ich einen Kostenvoranschlag.

    Ist das die richtige Vorgehensweise :?:

    Danke für Feedback :!:


    VG

    Alex
  • Hallo Alex,
    nein die Düsen sind nicht demontier/einstellbar.
    Dann such die Teile original Bosch Neu im Netz für umme 120€ pro Düse.
    Meine waren zwar schön gleichmäßig machten aber viel zu früh auf.
    Mercedes Nummer: 000 0780 1123
    ​Und was ich eigentlich zur Nachrüstzündung sagen wollte ist: die werden gerne an der Zündspule Kl15 angeschlossen, das ist aber falsch! Bordspannung gibt es nur vor dem Vorwiderstand.
    ​Also Versorgung dort anschließen wo das einzelne Kabel an den Widerstand geht.
    Gruß HaWA
  • Hallo HaWA,

    habe auch direkt welche für 500 harte Euro gefunden. Neu. Sechs an der Zahl mit Bosch NR. 0 437 004 002 bzw. DC8C45R2 / MercedesNr. wie in deinem Post.

    Macht also mehr Sinn als die alten zu reinigen/ reinigen lassen?

    Gruß Alex
  • Grüß' Dich Alex,

    man kann die Einspritzventile reinigen. Sinnvoll ist es aber nur, wenn sie dabei im Zustand "offen" sind und rückgespült werden. Dann kann man manchesmal die ein oder andere wieder retten. Wenn sie am Handprüfplatz nicht öffnen, fehlt es in der Regel weit. Dann wird wahrscheinlich das innere Sieb zugesetzt sein. In diesem Fall - wie auch bei zu niedrigem Öffnungsdruck - gibt eine Reinigung eher wenig Sinn.
    Für mich paßt es allerdins wenig, wenn die Einspritzventile bei Deinen Symptomen "zu" sein sollen. Wenn sie wirklich zu sind, dann führt das in aller Regel zu Schäden an der Einspritzpumpe.
    Beste Grüße Hans
  • Hallo Hans,

    Danke für deine Einschätzung. Auf solche Hilfe bin ich ja angewiesen. Wie wäre dann deine Vorgehensweise in dieser Angelegenheit.

    Du machst das ja beruflich und hast etwaige Erfahrungswerte. ESP auf einem Prüfstand überprüfen lassen, event. überholen und mit neuen Einspritzventilen versehen? Oder alte überprüfen lassen und ggf. überholen? Die Boschwerkstatt wo er steht kann das nicht.


    Also mehr wie 1500 Euro möchte/kann ich zur Zeit nicht investieren. Meine Frau reißt mit den Kopf ab Aber ich möchte schon alsbald wieder damit fahren...und es genießen



    Viele Grüße
    Alex
  • Hallo HaWa,

    also die Zündanlage wurde durchgemessen und wohl für fehlerfrei befunden. Fahre aber nach der Arbeit nochmal dort vorbei und rede mit dem Meister.

    Fehler ist aktuell um das nochmal zusammenzustellen:

    Schlechter Kaltstart, (7-9 Sek orgeln)

    Fehlzündungen auch bei warmen Motor.

    Läuft sonst "Okay".

    Bei höheren Drezahlen vernehme ich ein "Tacken" ( Zylinder 2 oder 3) Kompression ist vorhanden. Glaube es waren 9,8 um den Dreh.

    Grüße Alex
  • Grüß' Dich Alex,

    wie sehen denn die Kerzen aus? Alle etwa identisch? Eher braun oder weiß? Wenn der Bosch Dienst richtig liegt wenn er sagt, daß die Einspritzventile zu sind (es gibt solche, die zwar nicht vollständig dicht sind - sonst würde die Einspritzpumpe platzen - aber der Durchfluß sehr gering ist), dann könnte das einen zu mageren Lauf erklären (insbesondere bei niedrigen Drehzahlen). So etwas passiert aber wohl nicht gleichzeitig bei allen Einspritzventilen. Also ersteinmal Kerzen anschauen.
    Testhalber kannst Du auch die Einspritzventile ausbauen und an die Rohrleitungen anschließen. Dann mit dem Anlasser den Motor drehen (und Vollgas geben). Halte unter das EV ein Glas. Dann kannst Du sehen, ob dort ein gutes Spritzbild vorliegt. ABER VORSICHT! KRAFTSTOFF BRENNT! SEHR GROSSE BRANDGEFAHR! DIES IST KEINE EMPFEHLUNG, ES NACHZUMACHEN.

    Beste Grüße Hans
  • Hallo nochmal,
    ​hast du mal den Thermozeitschalter hinten am Zylinderkopf geprüft?
    ​der macht die Freigabe für das Kaltstartventil.
    ​Wenn der defekt oder (spät) locker sitzenden Stecker hat wird das Ventil nicht angesteuert und du musst orgeln bis es Zündfähig wird.
    ​Es geht ja eigentlich um schlechten Kaltstart.
    ​Und falls die Zündung mit verminderter Spannung betrieben wird macht die bei warmen Motor und wieder ausgeglichener Bordspannung nach Kaltstart für in Ordnung messbare Zündspannung.
    ​Gruß HaWA
  • Hallo zusammen,

    Ich bin mit dem Boschmeister folgend verblieben:

    Einspritzventile ausbauen, prüfen ob Handlungsbedarf vorhanden ist. Dann weiter entscheiden.

    Guter Tipp HaWa, habe ich noch nicht geprüft. Weiß auch nicht ob der Meister das soweit geprüft hat. Aber auch im warmen Zustand hat er Fehlzündungen. Hängt das auch zusammen?


    Sonnige Grüße

    Alex
  • Hall Alex,
    ​Fehlzündungen (knallen im Auspuff) können von zu magerem Gemisch kommen allerdings eben auch von Zündaussetzern.
    ​Tauchen die mehr beim Beschleunigen oder im Schiebebetrieb auf?
    ​Gebe zu das mich 123 Zündungen das ein oder andere mal in den Wahnsinn getrieben haben. Leider nicht durch Totalausfall.
    ​Wie alt ist den die Zündspule und wer hat die Verteilerkappe gebaut?
    ​Gruß HaWA
  • Hallo HaWa.

    Fehlzündungen treten beim beschleunigen auf. Ok. Riecht nach zu mager.

    Zündkerzen waren auch eher weißlicher als rehbraun. Die Zündspule ist circa 2 Jahre alt. Beim Beginn der Probleme war eine Beru verbaut. Habe ich aber rausgeschmissen und alles durch Bosch ersetzt. Kappe und Finger.

    Grüße Alex
  • Hallo nochmal,
    ​arbeitet das Dehnstoffelement auf der Pumpe korrekt, bzw. ist bei eventuellem Tausch die Scheibe darunter angepasst/ausgetauscht worden.
    ​Liegt die Kühlmitteltemperatur auch so wie in meinem Avatar?
    ​Wenn ein nicht mehr richtig arbeitendes Dehnstoffelement über die Leerlauf-CO-Einstellung kompensiert wird führt das bei Stauwärme auch mal zum abmagern bis zum stillstand.
    ​Grundeinstellung Regulierwelle Stimmt?
    ​Du wirst berichten was mit den Einspritzventilen ist denke ich.
    Gruß HaWA
  • Hallo zusammen!

    Kühlmitteltemperatur ist so wie im Avatar. Alles ok. ESP wurde bereits letzten Herbst geprüft und eingestellt. Sollte ok sein. SOLLTE. Will es nicht ausschließen.

    Das Knallen ist eher bei höheren Drehzahlen, wenn man über das Regulierungsgestänge leerlauf mehrmals Gas gibt, kommt es zu Fehlzündungen. Ebenso im Schubbetrieb bei hohen Drehzahlen.

    Ich setzte erstmal auf die Einspritzdüsen und warte dort das Ergebnis ab...und setzte euch dann sofort in Kenntnis.

    VG

    Alex
  • Hallo liebe interessierte Leser :)

    Die Düsen waren es nicht. Hatten alle ein recht gutes Spritzbild. Mehr Neuigkeiten gibt es leider dann auch wieder nicht. Die Dicke steht immer noch bei Bosch, da der Chef aktuell im Urlaub ist. Steht schon beinnahe 5 Wochen dort. Gut, gibt schlimmeres. Der Hausbau/Planung ist grad wichtiger. Sobald ich wieder Neuigkeiten habe, vermutlich nächste Woche, melde ich mich. Ventile stehen ganz oben auf meinem Zettel. :S

    Grüße

    Alex
  • Tagchen,

    SOOOO, viel Zeit vergangen und trotzdem nicht weitergekommen. :(

    Lange nach einem Spezialisten in der Umgebung gegoogelt du auf Falk Classic Motors in Iserlohn aufmerksam geworden. Der Herr am Telefon war sehr nett und ich werde das Schätzchen wohl noch heute nach Iserlohn bringen. Tolle Sommersaison :/
    Hat jemand Erfahrung mit Falk Classic?

    Naja, mal gucken ob die das Problem beheben können. Die Zeichen deuten mittlerweile auf die Benzinzufuhr?!?!?!?


    Grüße

    Alex
  • Hallo zusammen. Nu finde ich die Zeit zu antworten.

    Er läuft nun wieder wesentlich besser und springt sofort an.

    Das Kaltstart - Relais war defekt , sowie das Gasgestänge würde vernünftig eingestellt. Die Drosselklappe war ebenfalls nicht richtig eingestellt. ESP war auch etwas verpfuscht. Zu mager eingestellt.

    Das alles in der Summe ergab die Probleme. Falk Classic, nun mit neuen Besitzer Hr. Müller, waren sehr kompetent und zügig. Innerhalb von 2 Tagen wurden allen Problemchen behoben.


    Grüße Alex
  • Hallo, Alex,

    der Laden heißt Falke Classic Motors ( oldtimer-motoren.de ). Thomas Müller kenne ich dort nur als Mitarbeiter. Das Klaus seinen Laden verkauft hat, wäre mir neu. Danke für nähere Infos.

    Gruß

    Ulli
    230 SL 10/63
    220 SE 07/64
    - irgendwas ist immer...
    ----------------------------------------------------------
    vdh-Regionaltreff Münster/Münsterland
    jeden 3. Mittwoch ab 19.30 Uhr im RoadStop,
    48157 Münster, Schiffahrter Damm 315


    www.pagodentreff.de
  • Hallo. Ja das ist seit kurzem so. Mittlerweile heissen die dort auch "Müller Motors". Bald mit neuer Adresse. Sie ziehen im neuen Jahr nach Menden (ca. 25km weiter weg) um. Herr Falk ist wohl gesundheitlich angeschlagen. Hilft aber noch 1-2 mal die Woche mit.

    Gruß Alex