W111 250SE/C Vibrationen im Antriebsstrang - Gelenkwelle

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • W111 250SE/C Vibrationen im Antriebsstrang - Gelenkwelle

    Hallo Experten,

    Leider habe ich keine Möglichkeit gefunden meinen Gelenkwellen Thread wieder auf unerledigt zu setzten, deswegen starte ich einen neunen, Es ging um die Vibrationen im Antriebsstrang, die versuche zu beseitigen.

    Ich hatte bereits das hinteren Achsgummilager getauscht, was keine wesentliche Verbesserung bzgl. der Vibration brachte, außer dass ein defektes Lager getauscht wurde.

    Übrigens bzgl. Gelenkwellen Instandsetzung / Gelenkwellen Restauration hab ich eine sehr hilfreiche Dokumentation gefunden: mercedes-scheune.de/index.php/…/gelenkwelle-restaurieren


    Jetzt ist die Gelenkwelle dran und ich hoffe, den Übeltäter gefunden zu haben. Beim Ausbau habe ich an herausgefunden, dass an der Hardyscheibe eine Schraube nicht sauber angezogen war und hat Gefressen... seht selbst die Bilder. Der Stern der Gelenkwelle ist hinüber. Was ich nur Komisch finde, im Vergleich zur Dokumentation der Mercedes Scheune und dem Werkstatthandbuch ist der bei mir fest und verfügt nur über eine Zentrierung mit einer Kunststoffhülse und einem Dichtring und ist fest mit der Welle Verschweißt. Mal schauen ob der Gelenkwellendienst mir helfen kann.

    Hat einer solche eine Welle schon mal in den Fingern gehabt? Ist das die Falsche?

    Bzgl. Der Gummilager bin ich mir nicht sicher ob die auch defekt sind, ich habe versucht das Spiel als Video aufzunehmen, sollten die Getauscht werden?

    Hier 2 Videos:
    vimeo.com/212301285

    vimeo.com/212301171

    Ich freue mich über jede Meinung und Hilfestellung.

    Danke Gruß Thomas
    Bilder
    • 2017-04-08 16.02.10 - Kopie.jpg

      112,41 kB, 1.024×768, 147 mal angesehen
    • 2017-04-08 16.02.18 - Kopie.jpg

      104,28 kB, 1.024×768, 148 mal angesehen
    • 2017-04-08 16.02.36 - Kopie.jpg

      86,65 kB, 1.024×768, 120 mal angesehen
    • 2017-04-08 16.03.04 - Kopie.jpg

      117,61 kB, 1.024×768, 133 mal angesehen
    • 2017-04-08 16.03.08 - Kopie.jpg

      164,48 kB, 1.024×768, 142 mal angesehen
  • Hallo Tr-Tom,

    wir haben die komplette Kardanwelle unseres W109, 300 SEL 3.5 ausgebaut und zur Fa. Elbe nach Köln gebracht.

    Dort wurde sie zerlegt und gereinigt, es wurden neue Lager eingebaut und sie wurde gewuchtet.
    Anschließend natürlich schwarz lackiert und von uns wieder eingebaut.
    Seitdem ist a Ruh.

    Die Gesamtkosten beliefen sich, vor ca. 3 Jahren, auf ca. 470 Ocken.
    Wenn ich Deine Preise addiere, ist das kein sehr großer Unterschied mehr und ich habe obendrein die Gewährleistung, dass sie von einem Fachbetrieb überholt wurde.

    Gruß

    Peter
    V8 - Die geilste Art, Benzin zu verbrennen!

    |o|\/|o|
    |o|\/|o|
    |o|\/|o|
    |o|\/|o|

    oldtimer-steuergeraete.de
  • Hallo Trom,
    ​der M129 hat immer ein frühes/Flossengetriebe der bei dir verwendete Stern Gehört zu der Getriebeversion ab W115.
    ​Ebenso scheint die komplette Kardanwelle aus 108 spät und 115 Teilen kreiert.
    ​Die zu deinem Fahrzeug gehörende Welle hätte ein Grobverzahntes Schiebestück hinter dem einzigen Mittenlager.
    Marc hat also richtig beobachtet.
    Gruß HaWA
  • Hallo @ all,

    Hum ja, war gerade beim Fachbetrieb. Der hat auch schon gesagt, oh, oh, da wurde aber erfolgreich gemurkst. Sprich, er kriegt das wieder hin und auch gesagt, der vordere Stern wurde nicht gerade angeschweißt, wodurch wahrscheinlich die Vibrationen herrühren. Also lassen wir uns mal überraschen.

    Das mit der Welle kann sein, dass diese nicht zu meinem Auto gehören, ist ja auch kein M129er Motor drin sondern einer vom 280er M130e incl. Automatik wie ich das so bislang sehe.

    Spricht denn was dagegen, das wieder so einzubauen, oder muss da eine andere Gelenkwelle rein. Die Hardyscheibe sieht aber auch irgendwie nicht passen dazu aus.

    Danke und Gruß Thomas
  • Hallo Thomas

    Mit dem ausgeschlagenen Stern hast Du doch den Übeltäter.
    Ich hatte letztens einmal eine Schraube verloren (da ich eine zu kurze verwendet habe, und die Sicherungsmutter nicht sichern konnte..),- und danach hatte ich sofort ordentliche Vibrationen ab ca. 70km/h und Beschleunigung

    Die verwendeten Schrauben sind Paßschrauben!,- d.h. sie lassen sich nur mit etwas Mühe und Kraft einsetzen,- sitzen dafür absolut spielfrei und verbinden die Teile so daß sie ohne Seitenschlag laufen.
    So lange Du dieses ausgefranste Loch hast wird das nichts werden, da die Welle bei Last über die Gummischeibe radial etwas ausschert und dann mit Unwucht läuft.
    Das muß ja über lange Zeit ordentlich geschlagen haben...
    Das Schraubauge muß exakt instand gesetzt werden.

    Gruß
    Jürgen
  • Hallo an alle,

    So ja wie gesagt, alles super geklappt Welle komplett überholt und auch ein Preis der okay ist für mich, die komplette Welle wurde überholt neue Lager, ein neuer Stern neue Zentrierung etc. Jetzt hab ich nur eine Frage bzgl. der Gummilager, die lassen sich sehr leicht in der Alu Käfigen drehen, ist das okay oder sollten die press sitzen? Ich wollte nämlich eigentlich nicht die gewuchtete Welle schon wieder zerlegen.

    Was habt ihr für Erfahrungen, Meinungen.

    Gruß Thomas
    Bilder
    • 2017-04-21 16.45.17 - Kopie.jpg

      92,48 kB, 1.024×768, 75 mal angesehen
    • 2017-04-21 16.45.21 - Kopie.jpg

      88,79 kB, 1.024×768, 74 mal angesehen
    • 2017-04-21 16.45.23 - Kopie.jpg

      89,56 kB, 1.024×768, 75 mal angesehen
    • 2017-04-21 16.45.32 - Kopie.jpg

      75,21 kB, 1.024×768, 96 mal angesehen
    • 2017-04-21 16.45.37 - Kopie.jpg

      78,64 kB, 1.024×768, 92 mal angesehen
    • 2017-04-21 16.45.47 - Kopie.jpg

      79,85 kB, 1.024×768, 93 mal angesehen
    • 2017-04-21 16.45.51 - Kopie.jpg

      77,26 kB, 1.024×768, 90 mal angesehen
  • Hallo @ all

    Danke für den Support. Kardanwelle ist drin und läuft echt ruhig, keine Vibration mehr! So wie es soll. Kurz gefahren und das Schiebestück festgezogen!

    jetzt ist das was. Bei der Gelegenheit auch gleich noch feste Bremsuangen hinten gefunden und ausgetauscht!

    Gruss Tom
  • Hallo, ich noch mal,

    obwohl jetzt alles so weit okay scheint noch mal zurück zur "Richtigkeit" der Kardanwelle. Ja sieht so aus wären die Teile aus dem W115. Aber nur so in die Runde gefragt, es sieht aber so aus, als wäre vorher auch eine 3-Teilige Kardanwelle drin gewesen. Lese ich im WHB, dort ist auch vermerkt, dass ab 1966 auch 3-Teilige verbaut wurden. Ich finde auch keine Schweiß und Trennspuren im Kardantunnel, die auf einen Umbau auf 3-Teilige Welle schließen lassen. Zumindest haben auch die Durchmesser der Welle nicht viel mit der originalen 2-Teiligen Vorne 45, Hinten 70 zu tun.

    Kennt sich einer damit aus was jetzt wirklich drin gewesen sein könnte. Bei diesem Auto ist das ein wenig wie Detektiv spielen ;)

    Gruß Tom