W111 Coupe Chromleisten auf den Seitenscheiben gerade oder gebogen ?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • W111 Coupe Chromleisten auf den Seitenscheiben gerade oder gebogen ?

    Nachdem die mühsame Scheibenjustierung fast geschafft war, standen wir heut zu dritt vor dem Fahrzeug und haben zusammen gegrübelt. Die Chromabdeckleisten, die auf den vorderen Seitenscheiben verklebt sind, verlaufen beide leicht oval, also wie ein Flitzebogen. Das passt aber von der Stimmigkeit absolut nicht zu den Dachleisten, die gerade verlaufen. Haben dann nochmals eine Latte drangehalten - die sind echt nicht gerade. Bevor wir daran rumbiegen und der Chrom Risse bekommt, stelle ich hier lieber die bescheidene Frage: sind die eventuell echt verbogen (keine Ahnung wie dás möglich ist, da sehr stabil) ? Dann erklärt sich auch, warum die hinten an den Fenstern nicht sauber abschließen. Oder sind die alle so gefertigt und warum ? Habe schon Google nach Bildern durchforstet, aber eindeutig ist das nirgends zu erkennen. Lasst uns bitte nicht dumm dastehen bis zum Ende der Woche ...danke :D
    Gruss
    Ralf
  • Hallo Ralf,

    die Chromleisten auf den vorderen Fenstern sind auch nicht gerade, wenn ich bei mir ein Lineasl auf die Leiste lege, und vorne am Dreiecksfenster nach unter drücke entsteht hinter ein Spalt von c. 4- 5mm, das ist bei meinen beiden Coupes so. Aber die Dachleiste ist auch nicht gerade, hat in etwa die gleiche Krümmung wie die Fensterleiste. Und auch der Dachrahmen hat an der Stelle an der die Dachleiste befestigt ist eine Krümmung.

    Aber mal was Anderes. ich habe mir Deinen anderen Thread zu den hinteren Fensterhebern nochmals durchgelesen, Du schreibst da von hinten eingeschweissten Fensterführungen. Das ist doch bei Dir auch ein frühes Coupe? Da sollten doch hinten verschraubte Führungen sein. Was ist denn da eingeschweisst?

    Gruß Felix
  • Hallo Felix,
    danke, dann bin ich ja beruhigt. Manchmal sind es die Dinge, wo man am wenigsten dran denkt..so weiß ich jedenfalls, daß das schon mal so sein muss. Ja mit den hinteren hab ich mich blöd ausgedrückt. Ich habe die alte Version mit nur einer Führung und die Schiene ist eben an der Blechhaut wohl festgeschweißt anstatt geschraubt, wie ich das sehe. Die fehlenden Führungsstifte habe ich heuteangepasst, die Rollen aus dem 3D Drucker draufmontiert und nun scheint es erstmal zu passen. Und wenn dann diese Woche noch mein überholtes Holz eintrifft nach Monaten, dann sollte es mit den Ausfahrten im September und Oktober vielleicht doch noch klappen.
    Gruss
    Ralf