Alarmanlage Bosch BL433 Problem nach Ausbau von Batterie

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Alarmanlage Bosch BL433 Problem nach Ausbau von Batterie

    Hallo Leute

    Heute habe ich ein Stromkabel für meine neue Endstufe vom Motorraum zum Kofferraum verlegt.
    Zur Sicherheit habe ich natürlich auch das Masse Kabel getrennt und das neue Kabel am Pluspol
    verbunden. Als ich die Batterie wieder anklemmte war der Schreck groß. Die Hupe und
    die Warnblinkanlage waren aktiv. Schuld daran ist die eingebaute Alarmanlage, die ich eigentlich
    seit dem Kauf des Wagens immer deaktiviert hatte. Durch das trennen der Batterie scheint
    Sie wieder scharf zu sein und mithilfe der Fernbedienung und dessen 2 Knöpfe habe ich es
    nicht geschafft, sie unscharf zu stellen. Daraufhin habe ich die Batterien der Fernbedienung
    gewechselt und es hat auch nichts gebracht. Im Netz findet man relativ wenig darüber und
    der BOSCH Service kann nur Vorort weiterhelfen, in dem er die komplette Anlage ausbaut.
    Problem ist ich kann meinen Motor nicht mehr starten, beim drehen des Zündschlosses
    rührt sich rein gar nichts. Laut dem Netz scheint die Alarmanlage eine Wegfahrsperre zu besitzen.

    Jetzt meine Frage, was kann ich tun ?
    Ich kann das Auto nicht mehr starten und somit in keine Werkstatt fahren.
    Die Fernbedienung scheint ( noch ) nicht zu reagieren und somit ist keine
    Entschärfung möglich. Der BOSCH Mitarbeiter meinte es sei ein großes
    Problem, wenn man die Batterie der Fernbedienung wechselt, da man
    Sie dann wieder programmieren muss und das geht in dem Zustand der
    Alarmanlage ( scharf-aktiv ) nicht. Allerdings bin ich mir nicht sicher,
    ob das bei dieser zutrifft, da Sie nur 2. Knöpfe hat und relativ alt ist.
    Es scheint keine Infrarot zu sein sondern über eine 433 MHz Funkübertragung
    zu funktionieren. Wenn ich die Fernbedienung öffne, ist ein kleiner
    Zettel eingeklebt, mit einer 3-Ziffern.

    - abschleppen zu teuer
    - zum Entschärfung zu wenig Erfahrung / Können
    - Fernbedienung scheint nicht zu gehen
    - Auto startet nicht


    :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/ :/
  • Moin,
    Dein Problem hatte ich Anfang 2015 so ähnlich mit der in meinem W126 eingebauten Bosch Bloctronic. Ich war allerdings einfach nur zu blöd, dieses zwei-Tasten-System ohne Bedienungsanleitung zu kapieren. Diese habe ich nach stundenlanger Recherche auf einer osteuropäischen Internet-Seite gefunden, die m.E. allerdings eher mit "Export unter grenzwertigen Besitzverhältnissen" zu tun hat.
    Wie auch immer: Vielleicht hilft Dir ja die Anleitung für die "Bloctronic AWS" von 05/95. Da die PDF 3,5 mB groß ist, kann ich diese hier nicht anhängen - melde Dich also ggf. per Mail an eifeljanes(ÄT)arcor.de, dann schicke ich sie Dir.