200D 1967 -W110110 Motorlager, Gummilager, Gummipuffer, Motoraufhängung, starke Vibrationen, welche sind die richtigen, was muss ich beachten?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 200D 1967 -W110110 Motorlager, Gummilager, Gummipuffer, Motoraufhängung, starke Vibrationen, welche sind die richtigen, was muss ich beachten?

    Hallo,

    ich bin verzweifelt und brauche Hilfe.

    Mein Wagen rappelt und dröhnt im Leerlauf ohne Ende und das nachdem ich die Motorlager vorne gewechselt habe. Leerlauf haben wir schon extrem hoch, damit sich das etwas beruhigt. Verwendet habe ich 2 gleiche Lager 014 022 0007, mit rotem Punkt. Ich meine bei einer der letzen Baureihen wären 2 unterschiedliche Lager reingekommen, mit rotem und gelben Punkt, 014 022 0007 und 014 022 0006, oder?

    Getriebeaufhängung habe ich nicht gewechselt.

    Gehe ich nun mit einer Stange an den Motor verändert sich das Rappeln, sobald ich von der rechten Seite den Motor etwas anhebe, bzw. dort unter Druck ziehe. Alle Anbauteile sind frei und sollten keine Geräusche übetrageben.

    Kann mir jemand helfen. Wie sehen die Lager bei euch aus? Haben sie die gleiche Nummer? Muss man nach dem Austausch noch etwas beachten, ich hörte z.B., dass man das hintere Lager einstellen könnte, habe da aber nicht finden können.

    Schon man danke vorab.

    Viele Grüße
    Feliu

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Feliu ()

  • Hi,

    gesetzt den Fall die Lager sind die richtigen und i.O. (das sollte der Teiledienst oder das EPC wissen), dann ist entweder irgendwas sauber verspannt oder irgendwas steht an der Karosse an. Sonst kann eigentlich nix dröhnen.
    Kenne den W110 nicht in- und auswendig, aber beim /8 kann beifahrerseitig das Abgasrohr an den Rahmen (Längsträger) klöppeln...das ist beim W110 ja nicht wesentlich anders.

    Blöde Frage, Motorlager sind aber richtig und fest am Achsträger und selbiger an der Karosse? Schrauben mittig in den Motorlagern zu lang bzw. Gummi zu weich weil Nachfertigung? Oder ist "nur" der Luftfilterkasten locker?

    Viel Erfolg und Grüße aus dem Allgäu

    Jochen
  • Hallo,
    schon mal danke für eure Antworten und Anregungen.
    Abgasrohr, Krümmer hatte ich auch in Verdacht und kontrolliert, die stoßen aber nirgends an. Das Dröhnen scheint wirklich durch die Puffer zu gehen, so meine Vermutung.
    Von unten haben sie die Gegenschraube, diese dient ja lediglich dazu, den Motor möglichst bei einem Zusammenstoß am Platz zu halten. Diese habe ich einfach mal entfernt um hier auch auszuschließen, ob ggf. die Übertragung dadurch kommt. Heißt im Moment sind diese nicht drin und können somit auch nicht die Ursache sein.
    Ob ich die richtigen drin habe ist genau die Frage, die mir bislang keiner beantworten kann.
    Ich forsche weiter und gebe Bescheid wenn ich fündig geworden bin. Vielleicht hat aber noch jemand eine Idee.

    Viele Grüße und einen schönen Urlaub an Mathieu.
    Feliu
  • Bei meinem 220 W 111 Coupe habe ich auch die beiden Motorlager gewechselt. Er lief vorher super und absolut ruhig. Leider habe ich auf den Rat eines Fachmanns gehört und seitdem läuft der Wagen auch viel unrunder .
    Bei der ersten Fahrt mit den neuen Motorlagern dachte ich die Karre fällt auseinander. es war ein röhren und rumpeln, ein schlagen und rattern.
    Vorallem in Linkskurven und beim beschleunigen.
    Die Ursache war der Auspuff Flansch , der durch eine leicht veränderte Motorposition durch die neuen Lager rechts an der Karosserie streifte und das ganze Auto vibrieren lies.
    LG
    Michael
  • Hallo und auch noch mal Danke für die weiteren Infos.

    Ich denke mal wir haben die Ursache.

    Es liegt an den Lagern selbst, der Hinweis nach den Nachfertigungen war sehr gut. Wir haben die Lager ausgebaut und man konnte an der drunterliegenden Anschlagplatte bereits Gummiabdrücke sehen. Heisst, die Dinger sind so weich, dass sie durchdrücken.
    Wir haben die Anschlaglatten jetzt erst mal rausgelassen und das Dröhnen und Rappeln ist weg. Zumindest kein Vergleich zu vorher. Leerlaufdrehzahl wieder auf normal eingestellt und alles bleibt ruhig, soweit man das für einen Diesel behaupten kann ;-).
    Ich werde jetzt die Originallager holen und einsetzen und dann hoffen, dass alles funktioniert. Vielleicht ist das Endergebnis dann auch noch mal besser.

    Was die Motorlager anbelangt. Verbaut habe ich rechts 014 022 0007 und links 014 022 0006, also laut Nummer 2 unterschiedliche Ausführungen, auch wenn sie optisch identisch sind. Ob das die richtigen sind, weiss ich allerdings nicht. Soweit ich herausfinden konnte, sollten das korrekt sein. Vielleicht weiss aber jemand hier besser Bescheid. Auch stellt sich die Frage, welche nach links und rechts kommen. Ich meine bei Mercedes werden rechts (in Fahrtrichtung) immer gerade Nummern verbaut. Dann hätte ich sie auch noch verkehrt eingebaut. Vielleicht hat auch hier jemand noch eine Antwort.

    Mein Wagen hat die Fahrgestellnummer 11011010351..., also einer der letzten.

    Viele Grüße und nochmals besten Dank
    Feliu
  • Wir hatten vor ein paar Monaten Kontakt mit einem Versuchsingenieur von Meyle.
    Da hatten wir die schlechten Lager des W123 moniert.
    Die haben aufgrund unseres Telefonats einen Versuch gestartet und versprochen,
    die Gummimischung zu verändern. Ich weiß nicht, ob sich der Fehler durch alle Motorlager aller Baureihen gezogen hat.

    Deswegen mein Tipp. Wenn du die alten Lager noch hast, baue sie wieder ein. Dann kannst du einen Großteil der Ursachenforschung abkürzen.
    gruß stuempfig

    mercedesclubs.de

    Wenn etwas nur funktionieren kann, sofern sich alle daran halten, dann funktioniert es nicht.