Search Results

Search results 1-20 of 113.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hallo Nicolai, herzlich willkommen hier im Forum! 450er aus 1. Hand und mit unter 100 TKM sind ja doch selten geworden, Glückwunsch dazu. Habe selbst auch einen 450SE in HH... zum Thema Reifen: Bei mir sind Maxxis MA 1 mit M+S-Kennung (180 kmh) montiert, die mittlerweile 9 Jahre alt sind. Mit Fahrverhalten und Rundlauf bin ich zufrieden. Das Alter ist sicher nicht optimal, aber für mich fahren die noch sehr ordentlich, haben jedenfalls wegen stetigem Garagenaufenthalt nur wenig UV-Licht gesehen,…

  • Nur mal eine Überlegung dazu: Dem Einsatz von Zweitaktöl in älteren Viertaktern werden die gleichen Wirkungen beigemessen wie den Benzinstabilisatoren, nämlich - Korrosionsschutz (vom Tank bis zum Einspritzventil bzw. Vergaserdüse) - Kraftstoff bleibt 'frisch' und zündfähig auch bei längeren Standzeiten - Bessere Schmierung in der Gemischaufbereitung - Ggf. auch Reinigung der Gemischaufbereitung Sind wohl bei 2T-Öl wie beim Stabilisator eher praktische Erfahrungen und Glaubensfragen als Laborerk…

  • Hallo Philipp, herzlichen Willkommen hier! W111 als Scheunenfund... da bin ich auf Bilder sehr gespannt! VG aus dem Norden Chris

  • Nachtrag: heute morgen exakt das gleiche Verhalten. Drehzahlmesser ist übrigens nur bei Zündung aus auf vollem Ausschlag, bei Zündung an ohne Ausschlag während des Schnarrens. Nach kurzem Ab- und wieder Anklemmen der Batterie dann wieder normaler Start, nachfolgende 4 Warmstarts auch ohne jede Auffälligkeit. Merkwürdig.

  • Danke für Eure Antworten! Neues Jahr, gleiches Symptom... Gestern nach mehrwöchiger Standzeit normal gestartet, alles gut. Heute morgen beim ersten Startversuch sofort wieder dieses Schnarren. Dies ging minutenlang sehr laut weiter, nachdem ich schon den Zündschlüssel wieder abgezogen hatte. Kann also kein Nachlaufen sein. Mehrere Sachen sind mir dabei noch aufgefallen: die Kontrollleuchten für Batterie und Bremsbelag (?) leuchten, ebenso ist der Drehzahlmesser auf Vollausschlag! Motor läuft abe…

  • Hallo Tom, ja, das könnte sein, es war schon ein mechanisches Schnarren... VG Chris

  • Hallo zusammen, in meinem W116 M117 von 1976 hatte ich es heute morgen, dass sich der Anlasser trotz voller Batterie zunächst nicht drehte sondern ein lautes 'Schnarren' ertönte, das interessanterweise auch nach Zurückdrehen und sogar Herausziehen des Zündschlüssels noch einige Zeit andauerte....? Beim nächsten Startversuch nach ca. 1 Minute drehte sich der Anlasser dann kräftig und der Motor sprang nach kurzer Zeit normal an. Vorher stand der Wagen ca. 6 Wochen. So ein schnarrendes Geräusch hat…

  • Sieht nach einer 6000 EL aus, die gab es zwar m.W. im 107er (vielleicht ab Kopf?) aber mit Chromfuß kannte ich die noch nicht.

  • Frage zu Tacho

    vauacht - - Technische Fragen

    Post

    Hallo Winfried, vielen Dank, die Signatur sieht man in der Mobilversion des Forums leider nicht, daher meine Frage. Aber jetzt auf dem Desktop gesehen, W112. Chris

  • Frage zu Tacho

    vauacht - - Technische Fragen

    Post

    Welches Fahrzeug ist denn betroffen? Hatte exakt das gleiche Phänomen - Tachonadel geht während der Fahrt schlagartig auf 0, dann von selbst oder nach Klopfen an der Tachoscheibe wieder auf normale Anzeige des Tempos, Kilometerzähler läuft währenddessen weiter - neulich in meinem 116. Bitte Lösung hier teilen, wenn gefunden. Ansonsten zittert meine Tachonadel bei manchen, niedrigen Geschwindigkeiten manchmal leicht, ca. +/- 3 km/h.

  • Danke, sehr guter Bericht, bitte fortsetzen.... Wie sind denn die Passform und die 'Oberflächenqualität' der neuen Sitzbezüge im Vergleich zum Original? Auf dem einen Foto sieht das MB-Tex leicht genarbt aus?

  • Bei Radlaufchrom denke ich zuerst an W116, an denen diese oftmals schlechte Radläufe überdecken, und spätere Modelle, wo sie entweder zum gleichen Zweck montiert sind oder - nach Meinung der Besitzer - eine optische Aufwertung bewirken sollen. Sind daher - jedenfalls bei mir - nicht positiv behaftet. Würde ich also weglassen, auch wenn es die bei der optisch gleichen Karosserie beim 300er gab.

  • Habe nochmal ein Vergleichsfoto von der Seite erstellt. Die Stoßstange vom unteren grünen 116er ist auch vorn gerade. forum.mercedesclub.de/index.ph…3cb9511d0d2e14beaa1f3c596 Von der Seite sehen die für mich sehr identisch aus, jedenfalls kann ich nicht erkennen, dass meine Stoßstange durch einen Aufprall von vorn irgendwie Richtung Heck gedrückt/verbogen wurde. Heute hat sich jemand die Stoßstange angesehen, der berufsmäßig mit Karosserien zu tun hat. Er meinte, dass der Abstand zwischen Stoßst…

  • Hallo, Einbau Mexico in W116 hier hilft Dir vielleicht: W116 Becker Mexico 485, passt das zweiteilige in W116? vg Chris

  • Danke, Leute, hier mal ein Foto von der Seite, dass ich noch gefunden habe, hilft das?

  • schon mal danke. Natürlich ist das alles nur Ferndiagnose, aber sind da eher nur die Chromteile verbogen oder auch der Träger?

  • Hallo, habe hier einen W116, der vorn wohl mal eine Feindberührung hatte, siehe Bilder. Der Blechstreifen zwischen Scheinwerfer und Stoßstange ist ja normalerweise auf der ganzen Breite gleich hoch, hier aber steigt die Stoßstange auf beiden Seiten innen zum Kühlergrill hin leicht an. Vermutlich ein frontal, mittiger Treffer, der die Stoßstange zum Fahrzeug und auch mittig leicht nach oben verbogen hat? Hat jemand dazu Erfahrungswerte, wie und mit welchem Aufwand sich das richten lässt? Einen ne…

  • Beim W116 habe ich hinten bisher nur schwarze Abdeckungen gesehen. Beim W123 gab es ab der dritten Serie Modell 1983 farbige Abdeckungen, steht zumindest hier astralsilber.de/becker/becker.htm

  • Hallo, meine irgendwo gesehen zu haben, dass die von Königs verkauften Lautsprecher von Visaton sind. Habe bei mir Visaton VS-FR13 mit 4 Ohm verbaut, das sind auch Breitbandlautsprecher für schlanke 12€ pro Stück. Die passen in die originalen Aussparungen und auch unter die Abdeckungen, allerdings nicht plug and play sondern ich habe die 4 Befestigungen abgeschnitten und jeweils 3 neue Löcher gebohrt. Geht schnell, Klang besser als die 40 Jahre alten Pappen aber eher nicht High End. VG Chris

  • Hallo, ich wärme diesen Thread nochmals auf, da hier ja die Drehzahlmesserexperten versammelt sind... Habe zwischenzeitlich einen weiteren Drehzahlmesser von einem W116 V8, der jedoch defekt ist (Rückholfeder scheinbar verdreht und der Magnet ist nicht mehr mit der Metallschiene verbunden, vermutlich Transportschaden). Weiß jemand, ob sich das Instrument gegen eines von einem W126 V8 austauschen lässt? Dass das ganze Teil, also DZM/Zeituhr, nicht passt, ist schon klar, mir geht es nur um den Dre…