Suchergebnisse

Suchergebnisse 1-20 von insgesamt 279.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ventile klicken M102 190E

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Michael , Meinen und Glauben ist bei technischen Dingen meistens nicht zielführend . Nimm den Ventil- Deckel runter ,mach diesen von innen mit dem Kärcher sauber und blas den Wasserabscheider auch durch , eventuell vorher schon mit Druckluft . Bei der Gelegenheit kannst Du dann auch deine Hydrostössel prüfen.Falls das nicht funktionieren sollte , wovon ich nicht ausgehe , kannst Du immer noch nach einem gebrauchten Ventil- Deckel für M102 schauen . Davon gibt es reichlich und diese werden …

  • Hallo Tom, die Verkabelung sieht ja richtig schick aus.Es ist immer wieder schön,profimäßigen Radio-Einbau bestaunen zu können . Hawa hat Recht .Das blauweiße Kabel ist geschaltetes + aus dem Gerät raus .Z.B. für Ansteuerung von E-Antenne oder Verstärker. Die eigentliche Stromversorgung für dein Radio ist das schwarze Kabel , welches direkt ins Gehäuse geht. Es sind Kabelfarben verwendet wie bei japanischen Radios ,warum auch immer.Demnach sollte gelb Klemme 30 oder Batterie + sein und rot, kl.1…

  • W123 kein Zündfunke

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Sebastian , vielleicht bist Du ja schon mit deiner Fehlersuche weitergekommen ? So kompliziert ist das nicht .Die Werte der Zündspule müssen zwischen KL.1 und Kl.15 im Ohmbereich und zwischen Kl.1 und Kl.4 im Kilo-Ohmbereich liegen .Das grüne Koaxkabel mit der Wicklung im Verteiler muss auch Durchgang haben.Nen paar hundert Ohm.Wenn das so ist , legst du ne ausgebaute Kerze angeschlossen auf Motormasse und lässt jemand starten und schaust , ob ein Funken kommt .Natürlich müssen alle Kabel …

  • Ventile klicken M102 190E

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Michael , ich kann Hawa nur beipflichten ,dass 10W40 teilsynthetisch das beste für die 102 er Motoren ist. Erstens wegen der schnelleren Durchschmierung nach dem Kaltstart und zweitens wegen der längeren Haltbarkeit gegenüber mineralischem 15W4o .Besonders in Verbindung mit G-Kat neigen diese Motoren zur Schwarzschlammbildung ,weil die Molekülketten des Öls durch die schadstoffärmeren Abgase schneller zersetzt werden.Deswegen selbst bei Einhaltung der Wechselintervalle besser hochwertiges …

  • W123 kein Zündfunke

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Sebastian , ich habe aus einer Schlachtung noch M102er Zündungsteile in funktionstüchtig übrig.Bei Interesse bitte PN. Gruß, Ralf

  • Hallo Tommes , die schwarze Schiene ist die Führung für das Gurtschloss. Ich glaube , dass es beim Wiedereibau vom Sitz einfacher ist ,wenn Du diese auch losmachst.Schwarze Verkleidung abhebeln, dann siehst Du den Schraubenkopf.Ich meine aber, dass es auch geht ,wenn Du nur die 4 Schrauben vom Sitz löst und diesen dann nach vorne in Fahrtrichtung rausziehst. Gruß, Ralf

  • Hallo Tommes , meiner Meinung nach , hört man in deinem Filmchen auch die Drehzahl ansteigen .Auf jeden Fall stärker als das der DZM anzeigt .Ich vermute daher eher einen Fehler in deinem Drehzahlmesser.Geschwindigkeitszunahme und Geräuschkulisse passen schon zusammen. Gruß, Ralf

  • Hallo Rolf, ich kenne solche traurigen Anblicke .Ist aber schon länger her .Habe eventuell ne gute Lösung für dich.Hast ne Nachricht . Gruß, Ralf

  • Hallo Joachim , was Du da schreibst ist ziemlich wirr.Blaues kabel als +für Stromversorgung geht gar nicht.Ist Normalerweise Ansteuerung für automatische Antenne.Du brauchst 2x + und 1x 31 Masse.Dann muss die Kiste laufen. Gruß,Ralf

  • Moin Andi, nimm dir nen Luftschleifer und erweitere das Loch auf ca.50mm.Dann passt die Tülle 1239971181.Wäre doch ne Möglichkeit . freundlicher Gruß , Ralf

  • Starten ohne Lamda_Sonde

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Rainer , auch dein Fahrzeug hat ein Relais für die Benzinpumpe .Ist aber ein kleines Würfelrelais , ich glaube Farbe blau. Son großes Relais wie bei den älteren 201 oder 124 ist nicht vorhanden.Eine defekte Sond als Ursachee für die Startschwierigkeiten halte ich für ausgeschlossen ,da die Sonde sowieso erst später arbeitet . Ob das im Falle eines Kurzschlusses auch so ist , weiß ich nicht.Wenn ich mich richtig erinnere, läuft die Sondenheizung aber auch über das Pumpenrelais. Gruß ,Ralf

  • Hallo Horst , ich kann mich Volkers Meinung nur anschließen .Wir sind hier doch nicht bei E-Bucht oder beim Discounter ode bei Fratzenbuch ?! Die Anzahl der Beiträge eines Mitglieds anzuzeigen halte ich weiterehin für sinnvoll .Aber das mit einem Puntesystem zu koppeln ,halte ich für neumodischen Quatsch Auch like oder dislike anzuzeigen , finde ich hier beim VdH überflüssig.Sorry, nicht persönlich gemeint.Vielleicht bin ich mit 49 Jahren schon zu alt dafür ? Ansonsten Hochachtung für die gelung…

  • Anzugsdrehmoment

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Lars , Anzugsdrehmoment für Schrauben M6 mit Festigkeit 8.8 sind 10 NM für, M8 mit Festigkeit 8.8 sind 25 NM . freundlicher Gruß, Ralf

  • 250D-Frage an die 124er Experten

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Mike , hat er 2 Ventile pro Zylinder oder 4 Ventile . Das war gemeint . Bei dem Baujahr wohl eher 4 ? 113 PS oder 90 oder 94 PS . Gruß, Ralf

  • CO-Wert finden ?

    6300Ralf - - Technische Fragen

    Beitrag

    Mahlzeit Helmut , ich habs in der Einführungsschrift für den Kundendienst gefunden : D-Jet : 3,5-4,5% CO , K-Jet : 1-2 % CO . freundlicher Gruß , Ralf

  • Mahlzeit Guido , nimm mal den Ventideckel ab und schau dir den Zustand von Nockenwelle , Schlepphebel und Hydrostößel an. Solche Schäden kommen beim "Mädchenmotor " M103 nicht selten vor , gerade bei frühen Baujahren.Die Teile sind nicht gerade billig. Kannst ja mal nen Kaufgesuch im W124-Forum starten.Da werden die M103 oft für kleines Geld vertickert. freundlicher Gruß , Ralf

  • Frontschaden W 123 Coupe´

    6300Ralf - - Technische Fragen

    Beitrag

    Moin Michael , Du hast PN aus Wiedenbrück , Gruß , Ralf

  • Moin @ all , Das sehe ich auch so , wie Markus T. . Leichte Farbunterschiede an den Türinnenseiten fallen mit Sicherheit nicht auf. Aber die Metallic-Partikel-Verteilung beim Lacken kann schon etwas variieren .Zumindest sollte man dann eine Seite komplett auf einmal durchlacken. Gruß, Ralf

  • Gewinde Schalthebel

    6300Ralf - - Technische Fragen

    Beitrag

    Moin Mountaintiger, bin mir ziemlich sicher, dass es 10x1 ist. freundlicher Gruß, Ralf

  • Abgastester

    6300Ralf - - Technische Fragen

    Beitrag

    Hallo Thorsten und Kristian und @all , das Gerät , was auf Thorstens Foto ist , hatte ich sehr lange , allerdings mit analoger Anzeige.War nicht schlecht, auch wegen des 12 Volt-Anschlusses, so dass man auch beim Fahren testen kann. Das Teil , was Kristian verlinkt hat ,von Limora, Hersteller müsste von Fa. Gunsons sein ? ist der letzte Dreck.Billigst verarbeitet und kaum schwerer als ein gefüllter Briefumschlag.Meine subjektive Meinung ! Habe mir dann einen gebrauchten CO-Tester von Bosch gekau…