Suchergebnisse

Suchergebnisse 1-20 von insgesamt 87.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Drecksäcke

    Brender - - Cybercafé Benz

    Beitrag

    Da hatte ich bisher Glück. Schweinerei sowas. Hat die Motorhaube was abbekommen? Oft machen sie ja noch mehr schaden...

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Also mich nervt so was tierisch. Man kann sich ja auch einfach mal die 5 Kabel merken. Oder nen Bild machen. Man man man. Aber mit so ner komplett neuen Zündanlage läuft er wie ein Uhrwerk. Total ruhig. Super Sache...

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Der Schaltplan war echt Gold Wert. Danke dir! Alle Kabel abgemacht, nach Schaltplan angeschlossen und er läuft. Ich hatte eine Masse vom Zündschaltgerät zuviel drauf geklemmt. Die Welt kann so einfach sein...

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Einen Schaltplan. Sehr gut danke! Erste Frage. Wo sitzt die Sicherung 7? Ich hab nen normalen 200er. Der hat aber auch die Kontaktlose bzw Induktiv. Den habe ich gemessen. Er hat 550Ohm!

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Zitat von RoterBaron: „Zitat von Brender: „Das einzige was mich jetzt noch stutzig macht ist das an Klemme 5 am OBD Stecker kein Zündungsplus anliegt. Es liegt aber an Klemme 6 an. Ob das jetzt richtig ist weiß ich leider nicht... “ Spannung an Pin 5 liegt nur bei eingeschalteter Zündung an, nach meinem Verständnis.Bei Zündung aus, niggs. Also Zündung aus: Pin 5 gegen Batteriemasse: 0V Zündung ein: Pin 5 gegen Batteriemasse: 12V “ Ja, ich hab an Pin5 aber nie was. Im WHB steht man soll die Zulei…

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    okay stimmt. Ich danke dir für deine Hilfe den Fehler einzugrenzen!

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Zitat von 6300Ralf: „Hallo Sebastian , ich habe aus einer Schlachtung noch M102er Zündungsteile in funktionstüchtig übrig.Bei Interesse bitte PN. Gruß, Ralf “ Hallo Ralf, danke für das Angebot. Sobald ich weiß was defekt ist melde ich mich. Zitat von RoterBaron: „Hallo Sebastian, das heißt nicht das die Zündspule defekt ist. D.h. dass der Fehler Primärseitung zu suchen ist. Die Spule ist nur eine Ursache. Wenn Du zwischen 15 und 1 einen Durchgang hast (Ohmmeter) würde ich davon ausgehen, dass di…

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Hab ich ja. Messgerät zwischen 15 und 1 und gestartet. Es bleiben immer 0V. Kann ich die Spule so Messen? Das sind doch zwei? Primär und Sekundär? Ich glaub das geht so nicht oder?

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    So, also an Klemme 15 kommt Strom an. Zwischen Klemme 15 und 1 geht gar nix. 0Volt. Heißt das die neue NGK Zündspule nicht geht? Starkes Stück...

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    So, ich hab mich erstmal belesen Pinbelegung Diagnosedose: Pin1 (0,75 gn/ge): TD Pin2 (1,5 br): Masse Pin3 (1 ws/ge): Relais Kraftstoffpumpe(lamda Leerlauf Abgas/8VOLT50% (Wurm/GKat RüF) Pin4 (1 ws): Zündspule (Primärseite Pin 1) Pin5 (1 sw/rt): Zündspule (Primärseite Pin15) Pin6 (1,5 rt): Dauerplus von F8) Pin7: OT-Geber Pin8: Schirmung Pin9: OT-Geber 280GE/230E Daraus folgt, es muss an Pin5 definitiv 12V anliegen, was es nicht tut. Zitat von RoterBaron: „Hi, wenn keine Zündspannung ankommt, ko…

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Zitat von RoterBaron: „Zitat von Brender: „Links, Minus - Masse fürs Zündsteuergerät - 1 mal Masse was auch in den dicken Schlauch geht - noch irgend ne Masse Edit: Was ich gestern noch geschaut habe. Am Zündverteiler kommt in der Mitte wo das zündkabel zur Zündspule geht schon kein Signal raus. Der Fehler muss also davor sitzen. Eine Sicherung oder sowas gibt es dafür aber nicht oder? “ Hallo Sebastian, ich kenne diese Zündung nicht, und bin erstaunt was bei dir an der Zündspule hängt, aber mei…

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Im "jetzt helfe ich mir selbst" steht das am obd Stecker Pin5 12v Anliegen müssen wenn Zündung ein. Stimmt das? Bei mir liegt am Pin6 12v an aber am Pin 5 nichts. Ohm zwischen Zündverteiler Stecker Spule und Masse ist unendlich. Das passt also auch. Hab jetzt sogar die neue Zündspule durch gemessen. Passt auch.

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Hallo Uli, Ich glaube wir sollten erstmal klären was bei mir alles an der Zündspule hängt. Evtl. haben wir hier schon den Fehler. Ich hab an der Zündspule kein grünes Kabel. forum.mercedesclub.de/index.ph…37a2ee950770b5cf30da4dbfc Klemme 15 rechts. Also Plus. - geschaltetes Plus für das Zündsteuergerät - Dauerplus für das Zündsteuergerät - 2 Rote Kabel die in einen dicken Schlauch gehen Links, Minus - Masse fürs Zündsteuergerät - 1 mal Masse was auch in den dicken Schlauch geht - noch irgend ne …

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Okay, heute hatte ich jetzt leider keine Zeit mehr aber morgen früh Messe ich gleich. Heißt ein Messkabel ans Gehäuse und eins dann am Stecker in die Mitte? Sollte sie Verbindung haben, habe ich hier Durchgang richtig?

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Also die Spule im Zündverteiler halte ich für in Ordnung. Hat Durchgang und 550Ohm. Die Grüne dicke Leitung Richtung Steuergerät hat auch Durchgang. Der dicke Stecker am Steuergerät Richtung Zündspule hat auch überall Durchgang. Hier sollte alles in Ordnung sein, auch kein Kabelbruch Sekundärseite kann ich nicht messen. Da liegen doch glaube ich sogar bis 30kV an oder? Da steigt aus meinem Gerät auch dann der weiße Rauch auf. Zitat von RoterBaron: „"Schwinkt" bzw. pulisert die Spannung auf der P…

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Ja daran habe ich auch schon gedacht. Rechts auf Klemme 15 kommt Spannung an. Hatte ne Prüflampe dazwischen. Die Ohm messe ich gleich

  • W123 kein Zündfunke

    Brender - - Technische Fragen

    Beitrag

    Hallo, mein W123 Bj82 mit M102 Motor bekommt keinen Zündfunke. - Kerzen - Verteilerfinger - Verteilerkappe - alle Zündleitung - Zündspule - Zündsteuergerät habe ich neu gemacht. Kabel, Finger und Kappe waren wirklich fertig. Das Kabel zwischen Verteiler und Spule war in der Spule sogar fest gegammelt. Zündfunke ist aber leider immer noch nicht da. Die Grüne Zündleitung vom Zündsteuergerät zum Verteiler sieht direkt am Verteiler nicht mehr so toll aus. Der Stecker am Verteiler zerbröselt auch so …

  • Euer Mercedes-Erlebnis 2018?

    Brender - - Cybercafé Benz

    Beitrag

    Nunja. Auch ich bin auf dem größten deutschen Autbahnkreuz liegen geblieben. Weniger dem Auto geschuldet mehr den glücklosen Händen des Vorgängers der leider an der richtigen Stelle gepfuscht hatte. Wenn die LKWs 1 Meter neben dir nen kleinen Schlenkerer machen wird einem echt anders auf dem Standstreifen. forum.mercedesclub.de/index.ph…37a2ee950770b5cf30da4dbfc Aber es gab auch viele schöne Momente. Zuviel um aufgezählt zu werden da jede Fahrt sehr schön ist... forum.mercedesclub.de/index.ph…37…

  • W123 Heckscheibendichtung undicht

    Brender - - Technische Fragen

    Beitrag

    Man darf nicht vergessen wie alt die Karren sind. Ich hab vorsorglich eigentlich alle Schläuche usw. im Motorraum getauscht. Viele waren einfach fertig. Die unten am Tank hatte ich vergessen . Bin früh aufgestanden und das ganze Haus stank nach Sprit. Unterm Auto war eine Handteller große Pfütze . Gut das ich vor den Feiertagen vollgetankt hatte Die dünne Düse ist glaube ich Gold Wert. Gleich mal ansehen!!!

  • W123 Heckscheibendichtung undicht

    Brender - - Technische Fragen

    Beitrag

    Ja, da hast du wohl recht. Prinzipiell wäre es ohne natürlich besser weil weniger Arbeit insgesamt. Auch beim raus machen wieder. Ich hoffe es ist dicht. Wenn nicht hoffe ich das ich es von außerhalb abdichten kann. Ich drück halt mal Dichtmasse rein. Gibt ja nur 0 oder 1. Ansonsten kommt sie halt nochmal komplett raus. Insgesamt war die Arbeit gut machbar. Da war es schlimmer das ich heute früh bemerkt habe das der Spritschlauch zwischen Tank und Spritleitung undicht war ;).