Suchergebnisse

Suchergebnisse 1-20 von insgesamt 29.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neuer Stand von heute, leider nicht besser! Habe noch mal eine Probefahrt gemacht, ca 6km. Danach élstandkontrolle: deutlich über max! ca. 0,5l abgepumpt, jetzt knapp über max. weitere 0,3l abgepumpt jetzt wieder deutlich über max!!! Auto bewegt sich gar nicht mehr! Das WHB habe ich verliehen (dummer Fehler!) Natürlich habe ich die élstandskontrollen bei warmen laufenden Motor in Stellung P gemacht (nach kleiner Ausfahrt). Fehler Sieb dicht oder ausgefallene élpumpe im Motor? Bei zu hohem élstan…

  • Hallo Jungs, vielen Dank an alle die mit geholfen haben. Schade das ich so weit weg von Ornbau wohne... Ich muss doch unbedingt mal mal an einem Hallensamstag vorbei schauen. mit Sternengrüssen Thomas

  • Habe heute ATF Dexron IID eingefüllt mit Spez. 236.6. Leider hat sich am sporadischen Hoch & Runterschalten nichts geändert. Laut WHB sollte es dann ein Problem am Schaltschiebergedöns sein. Also dann stehen Frimmelarbeiten an, Schaltschieberplatte raus, putzen, gängig machen. Super das wir von der Weiterbikldung her zu Automaten-Mayer nach Littau (bei Luzern) fahren... Wenn ich schon mal auf der Bühne bin, kommt das siffende Lenkgetriebe und rechte Hinterachswelle raus. Arbeit wird nicht wenige…

  • Sauberkeit beim él ist immer von Vorteil. Beim Automatenöl muss meine Frau manchmal eine Strumpfhose ofern... Die ziehe ich zusätzlich über meinen Einfülltrichter. Wenn das él beim einfüllen so ca. 45C hat geht das super. Viel Geld für einen Trichter? Niemals da trinke ich lieber guten Wein! mit sternigen Grüssen Thomas PS: ich kaufe nicht alles von MB, auch wenn man es gerne bei MB für MB-Preise anpreist und vergolden will.

  • So viel Text für einen Einfülltrichter. Ich nehme seit Jahren meinen PVC-Trichter mit eingebautem Sieb. Hat 5DM gekostet! Gibt es das nicht mehr?

  • OK dann ist alles klar. Danke an Obelix. Mal schauen ob mein unkontrolliertes Hoch & runterschalten nach dem éltausch wieder weg ist. Momentan ist Dexron III drin.

  • Heisst also für mich: laut WHB kommt MB 236.4 rein, laut Obelix (ersetzt) 236.6? Auf dem Schirm hatte ich Dexron II D, bestellt habe ich heute vormittag ATF AA weil mehrere im Forum auf ATF AA beharrt haben. Mal schauen ob ich noch umbestellen kann auf Dexron II D... Frage aN OBELIX: Kann man die Umschlüsselung von 236.4 (WHB) auf 236.6 irgendwo nachlesen? Ich denke du hast bisher gute Erfahrungen mit Dexron II D im W4A40 gemacht? Danke an alle! Thomas

  • Hatte ich mal gesehen auf: chromschrauben.de oder so ähnlich... sternige Grüsse Thomas

  • Hallo Winfried das WHB hab ich in der Werkstatt liegen. Leider steht da keine MB-Freigabe drin, nur die Füllmengen. Hilft mir also nicht weiter. Also werde ich erst einmal das richtige él einfüllen. Dann wird das Problem auch weg sein, hoffe ich... Thomas

  • Danke für die vielen Hinweise. Hat jemand einen detailierten Auszug vom Betriebsdatenblatt? Ich habe einen 280Se 3.5 (W108) mit Automatik, also 4-Gang mit hydraulischer Kupplung. Ich habe jetzt ATF AA laut 236.2 bestellt. Das soll dort damals als erste Wahl verwendet worden sein... Das Dexron II-D kam später als "Ersatzlösung". Aber um sicher zu gehen, wäre eine Kopie aus dem Betriebsdaten die sicherste Auskunft. Leider habe ich die nicht. Gruss Thomas mit sternigen Grüssen

  • Möglich wäre das... Hast du davon ein Foto? Du meinst die Dichtung am Magnetventil im Getriebe oder Abdichtung Kickdown-schalter?

  • Wer kennt sich mit ATF-Sorten gut aus? Ich habe das Problem das mein Automatikgetriebe unkontrolliert hoch und runter schaltet. Auf Anraten eines alten Fuchses habe ich Dexron III eingefüllt. Seit dem schaltet die Automatik hoch und runter bei gleicher Drehzahl. Das Problem hatte ich vor dem élwechsel nicht, also sollte das Getriebe in Ordnung sein. Nach dem élwechsel alle Gangstufen durchgeschalten &&&, so wie es sein soll! Sollte man die Druckdose entlüften?

  • Gruezi Benni Tolle Arbeit was du gemacht hast. Ich habe meinen 280er 3.5 auch restauriert, allerdings nicht wie du bis auf die letzte Schraube. Wo hast du deinen Block schleifen lassen? Meiner ist ziemlich am Ende & die Hauptlagergasse ist hörbar schlecht. Ich wohne bei Solothurn & werde im Herbst meine kleine Mercedes-Klassikergarage in Luterbach eröffnen. Von wo genau kommst du? freundliche Grüsse Thomas

  • Ich habe mir auch ein Becker-Retro eingebaut. Dazu einen VDO-Tachowellensensor in die Tachowelle "eingeschleift". Damit ich auch mal an KI & Sensor komme, sitzt der GAL-Sensor vor der Motorschottwand. Also gut erreichbar. Damit man das Radioklangbild hören kann, habe ich inder Hutablage die originalen Lautsprecher mit orig. Blende von Königs eingebaut. Also im Originalerscheinungsbild, ausser natürlich das Becker-Retro, nur Oldi-Kenner bemerken das überhaupt. Beim letzten MFK-Termin (CH-TUEV) me…

  • Gut das ich noch einen TE habe. Das Intervallrelais ist ca. 10cm rechts neben dem Heizungsrelais. Hat sich also erledigt.

  • Kann mir jemand sagen wo es beim QP montiert ist? Laut Infos soll es links unter dem A-Brett montiert sein. Dort ist aber ein MB 107 820 00 10 angebaut. Laut Google ist das ein Heckscheibenheizungsrelais. Habe jetzt keine Idee mehr wo es sein könnte! Also Tipps sehr willkommen.

  • Transport Stosstangen Ornbau-Lörrach

    Flossenschraube - - OrnEx

    Beitrag

    Wer hat die Möglichkeit 2 Stosstangenhälften W110 nach Lörrach mit zunehmen? ​Natürlich beteilige ich mich angemessen an den Benzinkosten! 0041-767701428(CH) Thomas

  • Hallo Tim, ​vielen Dank. Wie auf den Fotos hatte ich mir das fast gedacht, aufgrund der Kabelbaumlänge. Gut jetzt muss ich mal schauen wo ich die Kabelbaumschellen her bekomme. Soll ja schliesslich wie original ausgeliefert aussehen. Vielen Dank dir nochmal. Thomas

  • Das eine hat nichts mit dem anderen zu tun. ​Das Foto suche ich, um den Kabelbaum an der Zündspule wie original zu verlegen. Bei mir sieht es nicht original aus... Boschzündspulen Made in Brasilien, bei mir waren es 2Stück die am Hals der Sekundärseite gegen 12V durchgeschlagen haben und höchstwahrscheinlich mein ZSG beschädigt haben. Der Teilelieferant der Zündspulen hat das bei Bosch bemängelt, das ist jetzt lange her, von Bosch keine Rückinfo, da fragt man sich warum??? Mehr will ich dazu nic…

  • Genau so ist es. ​Deswegen fragte ich auch, welche ZS verbaut ist.