Suchergebnisse

Suchergebnisse 1-20 von insgesamt 170.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Grüß' Dich Alexi, wenn die Werkstatt bei Deiner Pumpe von Unterdrucksteuerung spricht, würde ich die Werkstatt wechseln. Das Risiko, daß dort Dinge gemacht werden, die im besten Fall nur unnötig sind, ist groß. Bei den mechanischen Bosch Benzineinspritzpumpen sind nur die vom Flügeltürer und vom Adenauer unterdruckgesteuert, alle anderen wie von Dir beschrieben über Drehzahl und Verstellhebelstellung. Wesentlich bei diesen Einspritzpumpen ist die Korrelation zwischen Verstellhebelstellung und Dr…

  • W111 Fensterschlüssel furnieren

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Lutz, nur zur Ergänzung: das zunächst in Form pressen hat den Vorteil, daß ich kontrollieren kann, ob es funktioniert hat oder ob es Risse gab. Wie sagte mein Prof immer: wenn der Krümmungstensor nicht verschwindet, mußt Du das Blech dengeln; sonst reicht biegen. Gruß Hans

  • W111 Fensterschlüssel furnieren

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Lutz, ich kenne Deine "Problemhölzer" nicht; ich kenne nur die meines W113. Ich habe dort zunächst das Funier vollständig mit Paketklebeband auf der späteren Sichtseite beklebt. Dann richtig wässern, d.h. mind 1 Stunde vollständig in Wasser legen. Beim anschliessenden Formen habe ich mit Styropor gearbeite, das zu erst etwa grob in Form geschnitte/geraspelt wurde. Diese Styropor dann mit Druckhölzern auf das Furnier und en fenster schlüsssel spannen und einige Tage trocknen lassen. Ha…

  • Grüß' Dich Stephan, ah, das 1-Sekunden-relais soll natürlich das Kaltstartventil in der Ansaugbrücke ansteuern. Es soll ja gerade der Druckabfall n den Einspritzleitungen "überbrückt" werden. Der Startmagnet an der ESP hilft dafür kaum (nicht). Er wird ja ohnehin angesteuert. Beste Grüße Hans

  • Sägender Leerlauf M127

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Klaus, "sägend" deuted für gewöhnlich auf "zu fett" hin. Das könnte ein verstelltes Gestänge sein (Verstellhebel der ESP liegt im Leerlauf nicht am Anschlag an), kann eine zu fett eingestellte ESP sein (CO-Schraube) oder könnte auch ein defektes Dehnstoffelement der ESP sein (könntest Du prüfen, in dem Du den kleinen Luftfilter abschraubst und prüfst, ob er im Zustand "warm" immer noch Luft zieht). Dann kommt er z.B. nicht aus dem Kaltlauf heraus und läuft immer zu fett. Dies soll kei…

  • Einspritzpumpe verliert ÖL

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Clood, ja, ich kenne die Strecke nach Bern sehr gut, bin sie jahrelang midestens 1-mal die Woche gefahren ... Der Reglerteil ist mit 5 Schrauben von innen an die Pumpe geschraubt. Um diese lösen zu können, muß der Fliehkraftregler (4 Schrauben) demontiert werden und auch der Rollenhebel (1 Schraube). Bevor das Reglergehäuse abgezogen wird, muß erst noch die Nockenwelle ausgebaut werden oder mindestens die Rollenstößel in OT fixiert werden. Nach der Montage der neuen Dichtung ist das A…

  • Einspritzpumpe verliert ÖL

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Clood, ohne Dir zu nahe treten zu wollen: bist Du wirklich sicher, daß das Öl dort austritt? Das wäre ein sehr seltener Fall. Und: bist Du wirklich sicher, daß dort eine Korkdichtung verbaut ist? Dann solltest Du bei Deinem "Fachbetrieb" reklamieren. "Klassische" Undichtigkeiten bei diesen Pumpen sind zum einen die CO-Einstellschraube hinten am Gehäuse und die Verstellhebelwelle. Ersteres wird den Tropfen am Deckel des Pumpenraums nicht erzeugen können. Aus diesem Deinem Bild meine ic…

  • Grüß' Dich Stephan, kalt anspringen: das erledigt das Kaltstartventil in der Ansaugbrücke. Es spritzt- zeitgesteuert abhängig von der Kühlwassertemperatur - Kraftstoff ein. Damit beginnt das Maschinchen dann zu laufen und die ESP hat genügend Zeit/Umdrehungen, um den ggf. abgefallenen Druck in den Leitungen wieder aufzubauen. Das 1-Sekunden-Relais soll dieses einspritzen unabhängig von der Kühlwassertemperatur auch im warmen Zustand (aber nur für 1 Sekunde machen) machen. Ich würde nun zunächst …

  • Grüß' Dich Wuff, an HaWa's Ursache hatte ich auch schon gedacht. Du müßtest dann eigentlich unterschiedliche Drehzahlen im Leerlauf sehen, je nachdem wie hoch die Kühlwassertemperatur ist. Deutlich sollte das nach einer kürzeren Bergabfahrt (Motor im Schiebebetrieb mit folglich abnehmender Kühlwassertemperatur) zu sehen sein. Gruß Hans

  • Einspritzpumpe verliert ÖL

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich, ja, auch der "Gummibalken" gehört mit unter diesen Deckel. Er drückt auf die Fixierschrauben der Rollenstößel. Beide Gummidichtungen reinigen und auf den Metalldeckel kleben. Schrauben gefühlvoll gleichmäßig anziehen. Gruß Hans

  • Grüß' Dich Stephan, wie Ulli das schreibt, scheint mind. ein Ende der Druckleitung den Druck nicht zu halten: entweder die Druckventile in der ESP oder das Einspritzventil oder beide. Ich nehme an, es ist eine 2-Stempel ESP. Dort ist das Problem für gewöhnlich nicht so ausgeprägt, da die Fördermengen je Stempel viel höher sind und so der Druck schneller wieder aufgebaut wird. Du solltest aber auch im kalten Zustand länger "orgeln" müssen, bis Kraftstoff aus den Einspritzleitungen austritt. Das w…

  • Grüß' Dich Wuff, Dampfblasen könnte sein, dann sollte er aber eigentlich auch im Leerlauf schon nicht rund laufen. Prüfe doch wie Bernhard geschrieben hat den Benzinfluß (und Druck). Länger als 20 bis max. 30 s sollte es nicht dauern, bis 1 l durch die ESP geflossen ist. Gruß Hans

  • Grüß' Dich Wuff, was heißt Stopp? Ist der Motor dann aus oder läuft er im Leerlauf? Wie hoch ist denn Dein CO? Gruß Hans

  • Gefahr von Loch im Kolben

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Stephan, nun, an erster Stelle muß das Gasgestänge richtig eingestellt sein. Es ist schon wichtig, daß die gewollte Zuordnung von Drosselklappenwinkel und Winkel des Verstellhebels der Einspritzpumpe so ist, wie sie sein soll (also nicht irgendwie die Droselklappe oder den Verstellhebel "vorgespannt" durch verlängern/verkürzen der jeweiligen Druckstangen). Ein abmagern bekommst Du gerade bei höheren Drehzahlen/Geschwindigkeiten nicht zwingend mit. Und gerade die Zweistempelpumpen neig…

  • Grüß' Dich Stephan, ah, das ist gut. Gestänge muß natürlich richtig eingestellt sein. Nur der Sicherheit halber: Bitte NIE den Leerlaufanschlag an der Einspritzpumpe verstellen - sonst muß das Pümpchen ausgebaut werden ... Beste Grüße Hans

  • Grüß' Dich Stefan, Du kannst das Dehnstoffelement "überdrücken" wie Ingo das beschrieben hat. Vorsicht: die Excenterschraube ist häufig fest (gegammelt) und reißt sehr schnell ab. Also nicht mit Gewalt drehen. Diese (alten) Dehnstoffelemente sind eigentlich sehr robust. 1mm wäre sehr viel. Daher erlaube ich mir die Frage, ob Du richtig gemessen hast? Es wird die Höhe des Druckstiftes gegenüber dem äußeren Kragen gemessen, auf dem das Dehnstoffelement aufliegt. Bei 20°C soll das Vorstehmaß bei 6,…

  • 280 SEL W108 läuft nur kurz

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Reinhard, wenn die Luftschraube ganz hineingedreht ist, dürfte der Motor nicht mehr im LL laufen. Ist wohl die Drosselklappe nicht ganz zu. Aber das ist nicht Dein Problem. Zündung: Hast Du geprüft, ob wirklich auch Zündfunken an den Kerzen sind? ZP tauschen ist schon mal gut, aber prüfe, ob der Funke auch bei allen Kerzen ankommt. Und dann auch noch, ob der Zeitpunkt paßt. An der ESP kannst Du nicht viel prüfen. Ggf. schraubst Du nacheinander das Einspritzventil heraus und schließt e…

  • 280 SEL W108 läuft nur kurz

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Reinhard, woher kommt denn der Öl- und Wasserverlust? Kraftstoffseitig hast Du ja schon geprüft. Wie sieht die Zündung aus? ZZP konstant? Funke da? das würde ich anschauen. Gruß Hans

  • Grüß' Dich Markus, ich hatte das auch jüngst gemacht. Deine Vermutung bzgl. der Scheiben ist richtig. Warst Du bei der Vermessung/Einstellung dabei? Der Sturz wird ja in erster Linie oben an der Excenterschraube eingestellt. Wurde da wirklich etwas verstellt? Die vorher/nachher Werte sind so ähnlich, daß mir das etwas "spanisch" vorkommt. Gruß Hans

  • Grüß' Dich Christian, ich hab das nicht im Kopf, wo welche Verteiler eingebaut sind. Sollte der Freundlich aber sicher sagen können, oder? Beste Grüße Hans