Suchergebnisse

Suchergebnisse 1-20 von insgesamt 141.

  • Benutzer-Avatarbild

    Oelwechsel - 2 Stempel Einspritzpumpe

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Alexander, die Einspritzpumpe hat keinen Ölfilter; es gibt den kleinen Luftfilter (für die Zusatzluft in der Kaltlaufphase) und natürlich den Kraftstoffilter. Gruß Hans

  • Benutzer-Avatarbild

    Grüß' Dich Nik, das war - so weit ich es weiß - die Kennzeichnung der Schicht (früh/spät), die den Block gegossen hat. Gruß Hans

  • Benutzer-Avatarbild

    Grüß' Dich Stefan, ja, das Öl muß gewechselt werden. Die Ölleitung vom Motor kommend befüllt NICHT die Einspritzpumpe mit Schmieröl, sie geht nur als Druckleitung zu den Pumpenelementen für die sogenannte Leckölsperre. Dort soll kein Ölfluß in die Einspritzpumpe stattfinden (das passiert nur, wenn dort Defekte entweder durch Verschleiß oder Undichtigkeiten vorliegen). Also das Öl immer schön wechseln. Gruß Hans

  • Benutzer-Avatarbild

    Grüß' Dich Christian, ich denke, die Wandstärke der Buchse ist kleiner gleich 1.0 mm. Das hat vor 4 Jahren 186€ zzgl. MWst gekostet. Gemacht hat es BBR in Tamm bei Ludwigsburg (nicht verwandt, ...). Ich denke, daß ein Vorteil - wie Du auch schon geschrieben hast - darin liegen kann, daß das Buchsenmaterial ein "Besseres" sein kann. Dem steht sicher der Nachteil gegenüber, daß der Wärmeübertrag von der Buchse zum Block zwangsläufig nicht so gut sein kann, als wenn es ein homogenes Material wäre. …

  • Benutzer-Avatarbild

    Grüß' Dich Christian, bei meinem M130 wurde eine Büchse eingesetzt, da aufgrund von Rostfraß nicht einmal die zweite Rep.Stufe gereicht hätte. Das war gar nicht teuer und ich fahre den Motor seither rund 50.000km. Der verbleibende Steg beim M130 ist noch weitaus schmaler. In angehängtem Bild kannst Du die Buchse erahnen (am besten sichtbar bei etwa 19:30 Uhr). Beste Grüße Hans

  • Benutzer-Avatarbild

    W108 250SE Kraftstoffleitung

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Ingo, ah, ein 220-iger. Ja, da war der Dämpfer nach dem Filter im Vorlauf. Grüße Hans

  • Benutzer-Avatarbild

    W108 250SE Kraftstoffleitung

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Ingo, diese Konstruktion kenne ich so nicht: der Dämpfer liegt normal in der Rücklaufleitung, also nach dem Druckregelventil der ESP. in Richtung zurück zum Tank. Der Zulauf zur ESP erfolgt vom großen Kraftstoffilter aus (ggf. über das T-Stück mit der Versorgung des Kaltstartventils in der Ansaugbrücke). Beste Grüße Hans

  • Benutzer-Avatarbild

    Kammerflimmern

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Volker, 15,6V an der Batterie gemessen? Das ist zu viel. Würde auf einen zunehmenden Innenwiderstand der Batterie hindeuten (und eigentlich sollte der Regler das nicht zulassen). Oder wo hast Du die Spannung gemessen? Gruß Hans

  • Benutzer-Avatarbild

    Rückflussdämpfer zusammen bauen

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich, das ist prinzipiell richtig montiert. Aber: wo sind denn die Membrane her? Die scheinen wirklich viel zu weich zu sein. Kriegst Du sie denn "ungefaltet" verbaut? Nebenbei: der Dämpfer ist nicht kriegsentscheidend. Beste Grüße Hans

  • Benutzer-Avatarbild

    Kaltstartventile 6,3

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Tim, das sieht vollständig aus. Du kannst das Ventil einläppen, aber Vorsicht: es muß sehr feine Läpppaste sein. Keinesfalls Ventileinschleifpaste, wie sie für den Brennraum verwendet wird. Wenn Du das nicht vorrätig hast, kannst Du es mit Zahnpasta versuchen. Chrompoliermittel hinterher. Am besten auf den Ventilkörper ein Stück Schlauch aufklemmen (dort, wo sonst die Feder drückt) und dann läppen, läppen, läppen. Auch die Düsen prüfen, ob sie durchgängig sind. Beste Grüße Hans

  • Benutzer-Avatarbild

    Grüß' Dich Heinrich, ich kann Lars Thurm in 52525 Heinsberg wärmstens empfehlen. Beste Grüße Hans

  • Benutzer-Avatarbild

    Motor springt nicht mehr an M127 220SE

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Paul, ein defekter Kondensator kann durchaus bewirken, daß Du gar keinen Zündfunken mehr hast. Dazu muß er noch nicht einmal einen inneren Schluß haben. Ohne C und dann womöglich noch mit schwächelnder Batterie wird es mit dem Funken schwierig. Ich drücke Dir die Daumen. Viel Erfolg. Beste Grüße Hans

  • Benutzer-Avatarbild

    Motor springt nicht mehr an M127 220SE

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich Paul, ja, wenn man etwas ändert ... Zu Deiner Frage: ja, der Durchgang muß isoliert sein. Das kannst Du aber einfach messen. Gerne ist aber auch der Kondensator defekt, insbesondere, wenn sein Drähtchen gebogen wurde. Hast Du einen zweiten 'rumliegen? Hast Du mal geschaut, ob Du Zündfunken hast? Wenn nein, wäre mein Verdacht der Kondensator. Viel Erfolg Beste Grüße Hans

  • Benutzer-Avatarbild

    Grüß' Dich Reinhold, stimme den beiden Vorrednern zu: keine Anlassversuche mehr! Gefahr, daß Du Dir Pleuel verbiegst oder ähnliches ist groß. Ich hatte diese Jahr das identische Thema bei meinem M130. Nach einer halben Stunde warm abgestellt ging der Motor auf Block. Zylinder 4 war vollgelaufen. Glücklicherweise bis auf den gerissenen Kopf (muß nicht immer "nur" die Dichtung sein ...) keine Schäden. Beste Grüße Hans

  • Benutzer-Avatarbild

    W112 300SE Motor 189.897 wohin damit

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dichh Ulli, mit BBR in Tamm (Ludwigsburg) habe ich gute Erfahrungen gesammelt. Gruß Hans

  • Benutzer-Avatarbild

    Grüß' Dich Ulli, ich kann da nicht explizit weiterhelfen. Ich kann Dir nur den Hinweis geben, doch 'mal bei den Pagodenfahrern nachzuschauen. Dort ist der Einbau des Getrag schon beinahe Standard ... In wie weit das auf den 112-er übertragbar ist, kann ich nicht sagen. Beste Grüße Hans

  • Benutzer-Avatarbild

    Grüß' Dich Sebastian, also, eine Spannung von 16 bis 17 V an den Polen der Batterie ist viel zu hoch! Die Ladeschlußspannung liegt bei - temperaturabhängig - rund 14,2 V. Wenn die Spannung bei Dir so hoch geht, ist entweder- das Meßgerät defekt, oder - die Batterie defekt, oder - der Regler defekt. Bei einer intakten Batterie würdest Du diese Spannung erst bei einem Ladestrom von sicher über 30 A erreichen können (und dann lebt das gute Stück nicht mehr lange). Wenn Du erstere ausschließen kanns…

  • Benutzer-Avatarbild

    Bremsregler w109

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich, kenne ich zumindest nicht. Aber so eine Papierdichtung ist ja schnell gemacht. Beste Grüße Hans

  • Benutzer-Avatarbild

    Bremsregler w109

    aleha - - Technische Fragen

    Beitrag

    Grüß' Dich, es gibt in der Bucht einen, der Rep.sätze hierzu verkauft. Der Kolbendurchmesser ist aber bei den unterschiedlichen Fahrzeugen unterschiedlich, also angeben. ebay.de/itm/Mercedes-W108-W109…ksid=p2057872.m2749.l2649 Beste Grüße Hans

  • Benutzer-Avatarbild

    Grüß' Euch, zwei Beiträge: zum einen kenne ich einige, die bei Lars Ihre Achsen sehr zufriedenstellend haben machen lassen. Zum anderen: ja, AI macht auch nur die Halbachse. Ich hatte meine zum Tausch dort hingebracht und eine fertige mitgenommen. Muß man halt tel mit ihm vereinbaren, was bei der Erreichbarkeit nicht einfach ist .... Gruß Hans